<!DOCTYPE html>
<html>
<head>
<title>Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, Call of Duty: WW2, News, Aktuelles, Action" />
<meta name="description" content="Auf der Website von Amazon UK ist das Cover des jüngst angekündigten Call of Duty: WW2 aufgetaucht." />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<link rel="canonical" href="http://www.gamepro.de/artikel/call-of-duty-ww2-offizielles-cover-deutet-auf-ps4-zeitexklusivinhalte-hin,3313075.html" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"welten", // site/domain
"cp":"RC_AG_NEWS", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.onlinewelten.com/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/NetzwerkG.png" alt="NETZWERK"/></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>

            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/lara-croft-temple-osiris/news/xbox-games-gold-gratis-spiele-mai-2017-bekannt-144590/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Xbox Games with Gold - Gratis-Spiele für Mai 2017 sind bekannt" src="http://1images.cgames.de/images/gamepro/bdb/2788744/617x.jpg" />
                                                                        <p class="text">Lara Croft and the Temple of Osiris</p>
                                    <a href="/games/lara-croft-temple-osiris/news/xbox-games-gold-gratis-spiele-mai-2017-bekannt-144590/" title="Xbox Games with Gold - Gratis-Spiele für Mai 2017 sind bekannt" style="font-size:14px;">Xbox Games with Gold - Gratis-Spiele für Mai 2017 sind bekannt</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt" src="http://7images.cgames.de/images/gamepro/bdb/2795586/617x.jpg" />
                                                                        <p class="text">Call of Duty: WW2</p>
                                    <a href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/" title="Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt" style="font-size:14px;">Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/battlefield-1/news/battlefield-1-spieler-bringen-alten-multiplayer-trick-zurueck-144566/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Battlefield 1 - Spieler bringen alten Multiplayer-Trick zurück" src="http://8images.cgames.de/images/gamepro/bdb/2791046/617x.jpg" />
                                                                        <p class="text">Battlefield 1</p>
                                    <a href="/games/battlefield-1/news/battlefield-1-spieler-bringen-alten-multiplayer-trick-zurueck-144566/" title="Battlefield 1 - Spieler bringen alten Multiplayer-Trick zurück" style="font-size:14px;">Battlefield 1 - Spieler bringen alten Multiplayer-Trick zurück</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/little-nightmares/tests/little-nightmares-im-test-faszinierender-albtraum-boesem-erwachen-126666/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Little Nightmares im Test - Ein faszinierender Albtraum mit bösem Erwachen" src="http://9images.cgames.de/images/gamepro/bdb/2784269/617x.jpg" />
                                                                        <a href="/games/little-nightmares/tests/little-nightmares-im-test-faszinierender-albtraum-boesem-erwachen-126666/" title="Little Nightmares im Test - Ein faszinierender Albtraum mit bösem Erwachen" style="font-size:14px;">Little Nightmares im Test - Ein faszinierender Albtraum mit bösem Erwachen</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/mario-kart-8-deluxe/tests/mario-kart-8-deluxe-im-test-beste-beste-mario-kart-126663/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Mario Kart 8 Deluxe im Test - Das beste beste Mario Kart" src="http://4images.cgames.de/images/gamepro/bdb/2793943/617x.jpg" />
                                                                        <a href="/games/mario-kart-8-deluxe/tests/mario-kart-8-deluxe-im-test-beste-beste-mario-kart-126663/" title="Mario Kart 8 Deluxe im Test - Das beste beste Mario Kart" style="font-size:14px;">Mario Kart 8 Deluxe im Test - Das beste beste Mario Kart</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/wonder-boy-dragons-trap/tests/wonder-boy-dragons-trap-im-test-alter-junge-in-neuen-klamotten-126659/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Wonder Boy: The Dragon's Trap im Test - Alter Junge in neuen Klamotten" src="http://10images.cgames.de/images/gamepro/bdb/2794617/617x.jpg" />
                                                                        <a href="/games/wonder-boy-dragons-trap/tests/wonder-boy-dragons-trap-im-test-alter-junge-in-neuen-klamotten-126659/" title="Wonder Boy: The Dragon's Trap im Test - Alter Junge in neuen Klamotten" style="font-size:14px;">Wonder Boy: The Dragon's Trap im Test - Alter Junge in neuen Klamotten</a>
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/spiele/xbox-scorpio-news/seite-14/#ans10036"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Cuberde/" title="Zum Profil vom Cuberde"><img align="left" style="margin-right:10px;" alt="Cuberde" src="/image/8d4ae6a1fd92d7e9210b4445e6f32c64/title/screen0/44/44/user/avatar/14334-ALSPAPASL_.png" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/xbox-scorpio-news/seite-14/#ans10036" title="Zur neuesten Antwort auf Xbox Scorpio News" >
                                            Xbox Scorpio News &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Cuberde/" title="Zum Profil vom Cuberde">
                                                Cuberde                                            </a>
                                            <span class="left" style="margin-top:2px;"> - heute  10:26 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/film-tv-und-musik/suche-song/#ans9970"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/wildschwein75/" title="Zum Profil vom wildschwein75"><img align="left" style="margin-right:10px;" alt="wildschwein75" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/film-tv-und-musik/" title="Zur Film, TV und Musik Forenübersicht" >
                                            <span style="color:grey;">Film, TV und Musik</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/film-tv-und-musik/suche-song/#ans9970" title="Zur neuesten Antwort auf Suche Song..." >
                                            Suche Song... &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/wildschwein75/" title="Zum Profil vom wildschwein75">
                                                wildschwein75                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 22:14 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/areagames/areagames-gamepro/#ans9966"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane"><img align="left" style="margin-right:10px;" alt="Justin Zane" src="/image/d7f1adf3017e1c060fa1aaf3f3382223/title/screen0/44/44/user/avatar/18648-SSCLVHLLEP.png" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/areagames/" title="Zur AreaGames Forenübersicht" >
                                            <span style="color:grey;">AreaGames</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/areagames/areagames-gamepro/#ans9966" title="Zur neuesten Antwort auf AreaGames und GamePro" >
                                            AreaGames und GamePro &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane">
                                                Justin Zane                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 15:18 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li" style="width: 297px;">
                      &nbsp;
                    </li>
                    <li class="li">
            			    <form action="/suche/" method="get" autocomplete="off">
          				        <input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left; width: 230px;">
    				              <input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
            			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>


    <div class="bodycontent" style="clear:both;">
<div id="main">
    <div class="headcontent" style="background:transparent url(/image/214b025e44273181b6133ce8adb83f04/title/screen0/980/330/categories/placeholder_head.jpg) no-repeat">
        <div  class="blackbox_1" style="top: 0px; left: 16px;float:right;">
            <h2 class="headboxh2">
                Call of Duty: WW2            </h2>
                        <p style="font-size: 20px;color: #fff;line-height: 2;">
                Plattform: (PC, PS4, XBO)                <br />
                Release: Array            </p>
                    </div>
                <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
                    </div>
<div class="header_sub_buttons" style="margin-top: -36px;">
<!--<div class="product_inheader">-->
<div style="margin-left: 10px;">
    <ul class="menu" style="display: table-cell;margin-left: 20px;">
         <li class="li_h">
                <a class="sub" href="/games/call-duty-ww2/" title="Alle Fakten zu Call of Duty: WW2">
                    Übersicht
                </a>
            </li>
                                        <li class="li_h">
                    <a class="subactiv" href="/games/call-duty-ww2/news/" title="News zu Call of Duty: WW2">News</a>
                </li>
                                <li  class="li_h">
                    <a class="subactiv" href="/games/call-duty-ww2/news/" title="Call of Duty: WW2 News-Übersicht"><img src="/img/buttons/back.png" alt="News Übersicht" /></a>
                </li>
                                                                                                                            
        </ul>

        <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
            <div style="margin-top: -38px;">
            <h3 class="headteaser" style="margin-top: 0px;width:autopx;height: 38px;">
<!--
                    <div class="rategame left">
                        <p class="product_userbewertung_txt">AreaGames-Wertung:</p>
                        <div id="areasterndiv" style="margin-left: 0px;margin-top: 2px;background-position: 0px 20px;float: left;"></div>
                    </div>-->
                    <div class="rategame left" style="margin-left: 16px;">
                        <p class="product_userbewertung_txt">User-Wertung:</p>
                                                <div id="usersterndiv" style="background-position: 0px 20px;margin-top: 2px;">
                            <div class="sterndiv" data-id="1" data-top="40"></div>
                            <div class="sterndiv" data-id="2" data-top="60"></div>
                            <div class="sterndiv" data-id="3" data-top="80"></div>
                            <div class="sterndiv" data-id="4" data-top="100"></div>
                            <div class="sterndiv" data-id="5" data-top="120"></div>
                            <div class="clear"></div>
                        </div>
                        <input id="rating71325" type="hidden" value="0" name="rating" />
                        <script type="text/javascript">
                            $('.sterndiv').hover( function(){
                                var pos = $(this).attr('data-top');
                                var selecteddiv = $(this).attr('data-div');
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot.png)');
                                $('#usersterndiv').css('backgroundPosition','0px '+pos+'px');
                            })
                            $('#usersterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })

                            $('.sterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })
                                                            $('.sterndiv').click( function(){
                                    var ranking = $(this).attr('data-id');

                                    var ajaxManager;
                                    ajaxManager = new AjaxManager( 'messageoverlay' );
                                    ajaxManager.loadContent( '?action=user_loginwertung&id='+71325+'&ranking='+ranking+'&type=ranking' );
                                })
                                                    </script>
                    </div>
                    <a itemprop="url" class="header rightbut" href="" title="">
                </a>
            </h3>
            <div class="headrightcollection"></div>
      
        <div class="clear"></div>
    </div>
    </div>
</div>
	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin</h2>
                    <p itemprop="description" class="atitel">Auf der Website von Amazon UK ist das Cover des jüngst angekündigten Call of Duty: WW2 aufgetaucht.</p>                    
                    <div itemprop="text" ><p class="atext"><div style="display: inline-block;margin-top: 10px;" class="product_newlineimage">
<a rel="nofollow" title="Das offizielle Cover von CoD: WW2 deutet auf eine Zeitexklusivit&auml;t f&uuml;r Map-Packs auf der PS4 hin. " href="http://images.cgames.de/images/idgwpgsgp/bdb/2793430/1440x810.jpg" id="picture2793430"><img width="624px" alt="Das offizielle Cover von CoD: WW2 deutet auf eine Zeitexklusivit&auml;t f&uuml;r Map-Packs auf der PS4 hin. " src="http://images.cgames.de/images/idgwpgsgp/bdb/2793430/1440x810.jpg" class="img"></a>
</div><div style="display: inline-block;background-color: #fff;margin-bottom: 10px;" class="product_newlinetext">
<p class="text">Das offizielle Cover von CoD: WW2 deutet auf eine Zeitexklusivit&auml;t f&uuml;r Map-Packs auf der PS4 hin. </p>
</div><script type="text/javascript">
					$("a#picture2793430").fancybox({'transitionIn'	: 'none','transitionOut'	: 'none'});
				</script><p class="atext">Kaum <a title="Call of Duty: WWII - Zweiter Weltkrieg als Setting best&auml;tigt &amp; Reveal-Livestream angek&uuml;ndigt" href="http://www.gamepro.de/artikel/call-of-duty-wwii-zweiter-weltkrieg-als-setting-bestaetigt-reveal-livestream-angekuendigt,3313068.html" class="btn btn-link btn-inline btn-wrap" data-type="10" data-id="3313068" target="_blank">offiziell angek&uuml;ndigt</a>, tauchen bereits erste Infos und Bilder zu <a title="Call of Duty: WW2" href="http://www.gamepro.de/playstation/spiele/ps4/call-of-duty-ww2/54835.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="54835" target="_blank">Call of Duty: WW2</a> auf, das voraussichtlich noch 2017 f&uuml;r die PS4 und die Xbox One erscheinen wird.</p><p class="atext">Darunter ist auch das <strong>offizielle Cover</strong> des Spiels, das der Onlineh&auml;ndler Amazon.uk <a rel="nofollow" title="" href="/link.php?url=https%3A%2F%2Fwww.amazon.co.uk%2FCall-of-Duty-WWII-PS4%2Fdp%2FB071DHJC43%2Fref%3Dsr_tnr_p_7_4120865031_1_twi_gam_3%3Fie%3DUTF8%26amp%3Bqid%3D1492850496%26amp%3Bsr%3D8-7%26amp%3Bkeywords%3Dcall%2Bof%2Bduty%2Bww2" class="btn btn-link btn-inline btn-wrap" target="_blank">auf seiner Webseite</a> listet. Die Abbildung zeigt einen ernst dreinschauenden Soldaten, der den Mund mit seinen H&auml;nden verdeckt, darin sieht man eine Erkennungsmarke.</p><p class="atext">Deutlich interessanter als das Motiv ist aber der <strong>Hinweis</strong> auf der Verpackung der PlayStation-4-Version. Dort prangt n&auml;mlich der Hinweis "PlayStation Exklusive: Play Map Packs 30 Days early". PS4-Nutzer k&ouml;nnen also aller Voraussicht nach die kommenden Multiplayer-Karten-Inhalte einen knappen Monat vor Besitzern der PC- und Xbox-One-Fassungen spielen. </p><div style="display: inline-block;margin-top: 10px;" class="product_newlineimage">
<a rel="nofollow" title="Das sind die Cover der PS4- und Xbox-One-Versionen von Call of Duty: WW2." href="http://images.cgames.de/images/idgwpgsgp/bdb/2795596/1440x810.jpg" id="picture2795596"><img width="624px" alt="Das sind die Cover der PS4- und Xbox-One-Versionen von Call of Duty: WW2." src="http://images.cgames.de/images/idgwpgsgp/bdb/2795596/1440x810.jpg" class="img"></a>
</div><div style="display: inline-block;background-color: #fff;margin-bottom: 10px;" class="product_newlinetext">
<p class="text">Das sind die Cover der PS4- und Xbox-One-Versionen von Call of Duty: WW2.</p>
</div><script type="text/javascript">
					$("a#picture2795596").fancybox({'transitionIn'	: 'none','transitionOut'	: 'none'});
				</script><p class="atext">Die Exklusivvereinbarung von Sony und Activision hat somit auch im dritten Jahr in Folge Bestand. Schon bei <a title="Call of Duty: Black Ops 3" href="http://www.gamepro.de/playstation/spiele/ps4/call-of-duty-black-ops-3/52185.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="52185" target="_blank">Call of Duty: Black Ops 3</a> und <a title="Call of Duty: Infinite Warfare" href="http://www.gamepro.de/playstation/spiele/ps4/call-of-duty-infinite-warfare/53466.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="53466" target="_blank">Call of Duty: Infinite Warfare</a> konnten PS4-Spieler die Map-Packs f&uuml;r den Multiplayer-Modus 30 Tage fr&uuml;her spielen.</p><p class="atext">Mit Call of Duty: WW2 kehrt die Serie zu ihrem urspr&uuml;nglichen Setting im Zweiten Weltkrieg zur&uuml;ck. Die detaillierte Enth&uuml;llung des Titel findet am <strong>26. April um 19 Uhr</strong> im Rahmen eines Live-Streams statt. </p><p class="atext">
<strong>Mehr zum Thema:</strong> <a title="Call of Duty: Infinite Warfare - DLC Continuum jetzt f&uuml;r PS4 erh&auml;ltlich" href="http://www.gamepro.de/artikel/call-of-duty-infinite-warfare-dlc-continuum-jetzt-fuer-ps4-erhaeltlich,3312931.html" class="btn btn-link btn-inline btn-wrap" data-type="10" data-id="3312931" target="_blank">Continuum-DLC f&uuml;r Call of Duty: Infinite Warfare jetzt erh&auml;ltlich</a>
</p><script type="text/javascript">$(function() {$('span [itemprop="author"]').html("Tobias Veltin");});</script></p></div>
                </div>
            </div>
                        <div class="side_content_list">
                <ul class="links" style="margin-left:0px;">
                                <li style="list-style:none;">
                    <img align="left" src="/img/linktype/icon_source.png" alt=""  title=""/>
                    <p style="padding:10px 42px 10px;line-height: 22px;font-size: 16px;">
                        Quelle:  <a href="http://www.gamepro.de/artikel/call-of-duty-ww2-offizielles-cover-deutet-auf-ps4-zeitexklusivinhalte-hin,3313075.html" target="_blank">GamePro</a>
                    </p>
                </li>
                                </ul>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentare</h4></div>
        <div class="image_h2_shadow"></div>
            <div id="comment_list">
        

            
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment571707" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" />
            <div class="comment_user_autor"><span itemprop="creator">Noktavius</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">22.04.2017, 17:18 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Noktavius/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Noktavius</strong> / 22.04.2017, 17:18 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="Noktavius" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Also eine wirklich News ist das jetzt nicht wirklich! Vertrag mit MS ist doch schon seit letztem Jahr abgelaufen und Activision denkt auch nur wirtschaftlich und macht Partnerschaft mit dem der höher am Markt ist! Vorher hatte es halt MS und jetzt Sony und da hat sich kaum einer aufgeregt! Ein Schelm der Böses dabei denkt!                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(571707);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(571707);" >Melden</a>
                    </div>
                    <div id="comlist571707" style="cursor:pointer;float:left;">
                        <div id="commentlike571707" style="cursor:pointer;float:left;color:#000;" data-id="571707">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">2</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike571707" style="cursor:pointer;float:left;color:#000;" data-id="571707">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike571707").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment571704" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" />
            <div class="comment_user_autor"><span itemprop="creator">Toni III04</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">22.04.2017, 14:51 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Toni%20III04/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Toni III04</strong> / 22.04.2017, 14:51 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="Toni III04" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    ist ja nun kein wunder, der &quot;exklusivvertrag&quot; ist doch pompös aufgezäumt worden von $ony. und ich bin mir auch sicher, dass das keinen einfluss darauf hat, für welche version man sich entscheidet. und es ist absolut unnötig.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(571704);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(571704);" >Melden</a>
                    </div>
                    <div id="comlist571704" style="cursor:pointer;float:left;">
                        <div id="commentlike571704" style="cursor:pointer;float:left;color:#000;" data-id="571704">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">1</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike571704" style="cursor:pointer;float:left;color:#000;" data-id="571704">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike571704").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment571703" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" />
            <div class="comment_user_autor"><span itemprop="creator">KeksDose</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">22.04.2017, 14:48 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/KeksDose/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>KeksDose</strong> / 22.04.2017, 14:48 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/a84c35a5148a9287762d0cdf7ba86d41/title/screen0/44/44/user/avatar/5715-HVAHAPAVCP.jpg" alt="KeksDose" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von Alex3971" />
            </div>
            <div style="float:left;width:470px;">
                <p>Alex3971 schrieb: </p><p>
 oder bemüht sich MS nicht mehr?</p>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
<br />
Die haben wohl erkannt, dass es Unsinn ist und halten die Gamingcommunity nicht für vollkommen verblödet. Denn wer sich, wie du schon sagst, durch solche Marketingaktionen wirklich hinters Licht führen läßt und Multiplattformtitel als PS-Spiel assoziiert, der muss echt einen an der Klatsche  haben. Sorry, aber bei mir zieht sowas jedenfalls nicht.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(571703);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(571703);" >Melden</a>
                    </div>
                    <div id="comlist571703" style="cursor:pointer;float:left;">
                        <div id="commentlike571703" style="cursor:pointer;float:left;color:#000;" data-id="571703">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">4</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike571703" style="cursor:pointer;float:left;color:#000;" data-id="571703">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike571703").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment571701" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" />
            <div class="comment_user_autor"><span itemprop="creator">Alex3971</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">22.04.2017, 13:43 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Alex3971/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Alex3971</strong> / 22.04.2017, 13:43 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/3f3d7398de80be1a46c54c1d7497180b/title/screen0/44/44/user/avatar/18237-P_L_LSRSAP.png" alt="Alex3971" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von KeksDose" />
            </div>
            <div style="float:left;width:470px;"><div id="showall609a11ce938" style="display:none;"><p>KeksDose schrieb: </p><p>Schön für PS4-Spieler, die es nicht erwarten können, aber mal im ernst, hat so eine monatliche Exklusivität wirklich einen wirtschaftlichen Nutzen für Sony? Es kann doch nicht nur Kinderfreundlichkeit sein?<br />
Nach 30 Tagen kräht kein Hahn mehr danach, wenn PC und One bedient werden.<br />
Ich verstehe zeitexklusive Inhalte einfach nicht. Früher oder später zocken eh alle das gleiche. Hmm...<br />
<br />
Und nein, ich weigere mich zu glauben, dass es Multikonsoleros gibt, die sich anhand solcher Deals zum Kauf einer PS4-Version entscheiden.</p></div><div  id="close609a11ce938"><p>KeksDose schrieb: </p><p>Schön für PS4-Spieler, die es nicht erwarten können, aber mal im ernst, hat so eine monatliche Exklusivität wirklich einen wirtschaftlichen Nutzen für Sony? Es kann doch nicht nur Kinderfreundlic... <span class="check-0" id="closer609a11ce938" style="cursor:pointer;font-size:20px;"><img src="/img/global/icons/plus.png" alt="komplettes Zitat anzeigen" /></span></p></div>
            <script type="text/javascript">
            $('#closer609a11ce938').click(function(){
                $('#closer609a11ce938').hide();
                $('#close609a11ce938').hide();
                $('#showall609a11ce938').show();
            });
            </script>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
<br />
Die Marketing Partnerships dienen dazu das die Marke mit der PlayStation Plattform assoziiert werden. Der exklusive DLC ist dabei nur das Beiwerk. Ich nehme mal an da werden auch Bundles, Trailer Reveal, Anspielevents, etc. kommen.<br />
<br />
Was ich nur nicht verstehe, wie Sony sich Destiny 2, Red Dead Redemption 2 und Call of Duty WWII sichern kann. Will kein Publisher mehr mit Microsoft ins Bett gehen oder bemüht sich MS nicht mehr?                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(571701);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(571701);" >Melden</a>
                    </div>
                    <div id="comlist571701" style="cursor:pointer;float:left;">
                        <div id="commentlike571701" style="cursor:pointer;float:left;color:#000;" data-id="571701">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike571701" style="cursor:pointer;float:left;color:#000;" data-id="571701">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike571701").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment571700" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" />
            <div class="comment_user_autor"><span itemprop="creator">KeksDose</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">22.04.2017, 13:19 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/KeksDose/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>KeksDose</strong> / 22.04.2017, 13:19 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/a84c35a5148a9287762d0cdf7ba86d41/title/screen0/44/44/user/avatar/5715-HVAHAPAVCP.jpg" alt="KeksDose" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Schön für PS4-Spieler, die es nicht erwarten können, aber mal im ernst, hat so eine monatliche Exklusivität wirklich einen wirtschaftlichen Nutzen für Sony? Es kann doch nicht nur Kinderfreundlichkeit sein?<br />
Nach 30 Tagen kräht kein Hahn mehr danach, wenn PC und One bedient werden.<br />
Ich verstehe zeitexklusive Inhalte einfach nicht. Früher oder später zocken eh alle das gleiche. Hmm...<br />
<br />
Und nein, ich weigere mich zu glauben, dass es Multikonsoleros gibt, die sich anhand solcher Deals zum Kauf einer PS4-Version entscheiden.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(571700);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(571700);" >Melden</a>
                    </div>
                    <div id="comlist571700" style="cursor:pointer;float:left;">
                        <div id="commentlike571700" style="cursor:pointer;float:left;color:#000;" data-id="571700">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike571700" style="cursor:pointer;float:left;color:#000;" data-id="571700">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike571700").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>

    </div>
</div>
<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="144594" />
<input type="hidden" name="objecthash" value="50ae0b4aba1ea56e3d95898de096dd99" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '144594', 'ip_com_text');
                          
		commentsManager.displayPage(1);
                   </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News zu Call of Duty: WW2</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/" data-cs="0" id="section0" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/"  title="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story">
                                                                <img  class="imgmini" src="http://1images.cgames.de/images/gamepro/bdb/2795612/617x.jpg" alt="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                        17:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/#comments"  title="Kommentare zu Call of Duty: WW2: Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Call of Duty: WW2</p>            <h4>
                <a  class="header" href="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/"  title="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story" style="width: 392px;">
                    <span class="teaser" style="">Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Aufgetauchtes Promo-Material bestätigt Koop-Modus für den Zweiter-Weltkrieg-Shooter.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/" data-cs="1" id="section1" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/"  title="Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt">
                                                                <img  class="imgmini" src="http://7images.cgames.de/images/gamepro/bdb/2795586/617x.jpg" alt="Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                                                    21.04 21:07 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/#comments"  title="Kommentare zu Call of Duty: WW2: Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;8</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Call of Duty: WW2</p>            <h4>
                <a  class="header" href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/"  title="Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt" style="width: 392px;">
                    <span class="teaser" style="">Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Activision wird Call of Duty: WWII in wenigen Tagen vorstellen. Der Name des Spiels verrät bereits, dass der Shooter während des Zweiten Weltkriegs spielen wird.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=71325&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">entertainment_webdev</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">entertainment_webdev</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">22.04.2017, 13:07 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/news/videospiel-sucht-ex-billard-weltmeister-league-legends-co-karriere-geschadet-144599/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/news/videospiel-sucht-ex-billard-weltmeister-league-legends-co-karriere-geschadet-144599/" title="Videospiel-Sucht - Ex-Billard-Weltmeister: &quot;League of Legends und Co. haben meiner Karriere geschadet&quot;" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Videospiel-Sucht - Ex-Billard-Weltmeister: &quot;League of Legends und Co. haben meiner Karriere geschadet&quot;" src="http://8images.cgames.de/images/gamepro/bdb/2795557/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/news/videospiel-sucht-ex-billard-weltmeister-league-legends-co-karriere-geschadet-144599/" title="Videospiel-Sucht - Ex-Billard-Weltmeister: &quot;League of Legends und Co. haben meiner Karriere geschadet&quot;" >
                <span>18:07</span> - Videospiel-Sucht - Ex-Billard-Weltmeister: &quot;League of Legends und Co. haben meiner Karriere geschadet&quot;            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/" title="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story" src="http://1images.cgames.de/images/gamepro/bdb/2795612/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/call-duty-ww2/news/call-duty-ww2-bekommt-koop-modus-eigener-story-144598/" title="Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story" >
                <span>17:07</span> - Call of Duty: WW2 - Bekommt Koop-Modus mit eigener Story            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/fifa-17/news/fifa-17-ab-sofort-ea-access-verfuegbar-144597/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/fifa-17/news/fifa-17-ab-sofort-ea-access-verfuegbar-144597/" title="FIFA 17 - Ist ab sofort bei EA Access verfügbar" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="FIFA 17 - Ist ab sofort bei EA Access verfügbar" src="http://9images.cgames.de/images/gamepro/bdb/2758139/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/fifa-17/news/fifa-17-ab-sofort-ea-access-verfuegbar-144597/" title="FIFA 17 - Ist ab sofort bei EA Access verfügbar" >
                <span>16:07</span> - FIFA 17 - Ist ab sofort bei EA Access verfügbar            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/news/playstation-wahrscheinlich-groesste-ps4-controller-welt-144596/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/news/playstation-wahrscheinlich-groesste-ps4-controller-welt-144596/" title="PlayStation - Das ist der wahrscheinlich größte PS4-Controller der Welt" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="PlayStation - Das ist der wahrscheinlich größte PS4-Controller der Welt" src="http://3images.cgames.de/images/gamepro/bdb/2795599/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/news/playstation-wahrscheinlich-groesste-ps4-controller-welt-144596/" title="PlayStation - Das ist der wahrscheinlich größte PS4-Controller der Welt" >
                <span>15:07</span> - PlayStation - Das ist der wahrscheinlich größte PS4-Controller der Welt            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/super-bomberman-r/news/super-bomberman-r-aktueller-patch-da-verbessert-framerate-144595/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/super-bomberman-r/news/super-bomberman-r-aktueller-patch-da-verbessert-framerate-144595/" title="Super Bomberman R - Aktueller Patch ist da &amp; verbessert die Framerate" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Super Bomberman R - Aktueller Patch ist da &amp; verbessert die Framerate" src="http://9images.cgames.de/images/gamepro/bdb/2784035/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/super-bomberman-r/news/super-bomberman-r-aktueller-patch-da-verbessert-framerate-144595/" title="Super Bomberman R - Aktueller Patch ist da &amp; verbessert die Framerate" >
                <span>14:07</span> - Super Bomberman R - Aktueller Patch ist da &amp; verbessert die Framerate            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/" title="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" src="http://3images.cgames.de/images/gamepro/bdb/2793430/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/" title="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin" >
                <span>13:07</span> - Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/mario-kart-8-deluxe/news/mario-kart-8-deluxe-kart-einkaufswagen-promotion-in-us-supermaerkten-144593/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/mario-kart-8-deluxe/news/mario-kart-8-deluxe-kart-einkaufswagen-promotion-in-us-supermaerkten-144593/" title="Mario Kart 8 Deluxe - Kart-Einkaufswagen als Promotion in US-Supermärkten" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Mario Kart 8 Deluxe - Kart-Einkaufswagen als Promotion in US-Supermärkten" src="http://10images.cgames.de/images/gamepro/bdb/2795594/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/mario-kart-8-deluxe/news/mario-kart-8-deluxe-kart-einkaufswagen-promotion-in-us-supermaerkten-144593/" title="Mario Kart 8 Deluxe - Kart-Einkaufswagen als Promotion in US-Supermärkten" >
                <span>12:07</span> - Mario Kart 8 Deluxe - Kart-Einkaufswagen als Promotion in US-Supermärkten            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/everybody-s-golf/news/everybodys-golf-neuer-ps4-ableger-erscheint-ende-august-144592/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/everybody-s-golf/news/everybodys-golf-neuer-ps4-ableger-erscheint-ende-august-144592/" title="Everybody's Golf - Neuer PS4-Ableger erscheint Ende August" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Everybody's Golf - Neuer PS4-Ableger erscheint Ende August" src="http://10images.cgames.de/images/gamepro/bdb/2795593/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/everybody-s-golf/news/everybodys-golf-neuer-ps4-ableger-erscheint-ende-august-144592/" title="Everybody's Golf - Neuer PS4-Ableger erscheint Ende August" >
                <span>11:07</span> - Everybody's Golf - Neuer PS4-Ableger erscheint Ende August            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1492852020', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>

        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=artikel&amp;id=126621&amp;p=1" title="Destiny 2 - Was der Shooter von The Division lernen kann - Destiny 2 - Was der Shooter von The Division lernen kann">
                                                                <img src="http://5images.cgames.de/images/gamepro/bdb/2792879/617x.jpg" alt="Destiny 2 - Was der Shooter von The Division lernen kann" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=artikel&amp;id=126621&amp;p=1" title="Destiny 2 - Was der Shooter von The Division lernen kann">Destiny 2 - Was der Shooter von The Division lernen kann</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144255&amp;p=1" title="Red Dead Redemption 2 - Händler gibt Hinweis auf Release im Oktober 2017 - Red Dead Redemption 2 - Händler gibt Hinweis auf Release im Oktober 2017">
                                                                <img src="http://4images.cgames.de/images/gamepro/bdb/2775122/617x.jpg" alt="Red Dead Redemption 2 - Händler gibt Hinweis auf Release im Oktober 2017" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144255&amp;p=1" title="Red Dead Redemption 2 - Händler gibt Hinweis auf Release im Oktober 2017">Red Dead Redemption 2 - Händler gibt Hinweis auf Release im Oktober 2017</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144551&amp;p=1" title="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde - Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">
                                                                <img src="http://8images.cgames.de/images/gamepro/bdb/2556396/617x.jpg" alt="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144551&amp;p=1" title="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">Destiny - Community hilft jungem Fan, nachdem er getrollt wurde</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144351&amp;p=1" title="Blizzard gegen Bossland - Cheat-Entwickler zu Millionenstrafe verurteilt - Blizzard gegen Bossland - Cheat-Entwickler zu Millionenstrafe verurteilt">
                                                                <img src="http://2images.cgames.de/images/gamepro/bdb/2792824/617x.jpg" alt="Blizzard gegen Bossland - Cheat-Entwickler zu Millionenstrafe verurteilt" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144351&amp;p=1" title="Blizzard gegen Bossland - Cheat-Entwickler zu Millionenstrafe verurteilt">Blizzard gegen Bossland - Cheat-Entwickler zu Millionenstrafe verurteilt</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144292&amp;p=1" title="The Witcher-Reihe - Über 25 Millionen verkaufte Spiele seit 2007 - The Witcher-Reihe - Über 25 Millionen verkaufte Spiele seit 2007">
                                                                <img src="http://9images.cgames.de/images/gamepro/bdb/2757124/617x.jpg" alt="The Witcher-Reihe - Über 25 Millionen verkaufte Spiele seit 2007" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144292&amp;p=1" title="The Witcher-Reihe - Über 25 Millionen verkaufte Spiele seit 2007">The Witcher-Reihe - Über 25 Millionen verkaufte Spiele seit 2007</a></p>
                <!--</div>-->
    </section>
</div>
        <div class="right_content_list">
        <section>
        <h4 class="head">Kommentare zum Spiel</h4>

        <div class="h4box_intern" style="border-bottom: 1px solid rgb(214, 224, 192);padding: 0px 0;width: 310px;">
                    <div id="comment0" class="comment_block list" style="margin-top: 0px;" data-id="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        22.04.2017 17:45&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment0').attr('data-id','/user/profile/blueeye/');" title="Zum Userprofil von blueeye">blueeye</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/#comments" title="Kommentare zu Call of Duty: WW2: Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">8</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/call-duty-ww2/news/call-duty-wwii-zweiter-weltkrieg-setting-bestaetigt-reveal-livestream-angekuendigt-144591/#comments" title="Call of Duty: WW2: Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt">
                        Call of Duty: WWII - Zweiter Weltkrieg als Setting bestätigt &amp; Reveal-Livestream angekündigt                    </a>
                </p>

            </div>
                    <div id="comment1" class="comment_block list" style="margin-top: 0px;" data-id="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        22.04.2017 17:18&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment1').attr('data-id','/user/profile/Noktavius/');" title="Zum Userprofil von Noktavius">Noktavius</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/#comments" title="Kommentare zu Call of Duty: WW2: Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">5</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/#comments" title="Call of Duty: WW2: Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin">
                        Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin                    </a>
                </p>

            </div>
                </div>
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/call-duty-ww2/" title="Call of Duty: WW2"><span itemprop="name" style="font-size: 12px;color: #BED837;">Call of Duty: WW2</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/call-duty-ww2/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/call-duty-ww2/news/call-duty-ww2-offizielles-cover-deutet-ps4-zeitexklusivinhalte-144594/" title="Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin"><span itemprop="name" style="font-size: 12px;color: #BED837;">Call of Duty: WW2 - Offizielles Cover deutet auf PS4-Zeitexklusivinhalte hin</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
       <script type="text/javascript">
            var ajaxManager;
            ajaxManager = new AjaxManager(0);
           var ns =document.referrer;
            var isindex = 0;
            ns=(ns.lastIndexOf('/')==ns.length-1)?ns.substring(ns.lastIndexOf('/'),0):ns;
            if(ns == 'http://www.areagames.de'){isindex = 1;}
            var nst=(ns.lastIndexOf('google'));
            if(nst < 0){ nst=0;}
            ajaxManager.loadContent( '?action=ustats&isindex='+isindex+'&isext='+nst+'&page=news&id=144594&catid=71325');
    </script>
	
    <!-- tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/822740a6a1.js"></script>

</body>
</html>
