<!DOCTYPE html>
<html>
<head>
<title>Destiny 2 - Offene Beta für diesen Sommer geplant</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, Destiny 2, News, Aktuelles, Action" />
<meta name="description" content="Bungie hat heute Destiny 2 erstmals näher vorgestellt. Neben Details zum kommenden Matchmaking in Form der Guided Games dürfen wir uns offenbar auch über eine Open Beta noch diesen Sommer freuen." />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<link rel="canonical" href="http://www.gamepro.de/artikel/destiny-2-offene-beta-fuer-diesen-sommer-geplant,3314258.html" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"gastar", // site/domain
"cp":"RC_AG_NEWS", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.gamestar.de/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/gamestar_network.png" alt="GameStar-Network" height="35" /></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>

            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/far-cry-5/news/far-cry-5-ubisoft-kuendigt-neuen-teil-shooter-reihe-144957/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Far Cry 5 - Ubisoft kündigt neuen Teil der Shooter-Reihe an" src="http://5images.cgames.de/images/gamepro/bdb/2797849/617x.jpg" />
                                                                        <p class="text">Far Cry 5</p>
                                    <a href="/games/far-cry-5/news/far-cry-5-ubisoft-kuendigt-neuen-teil-shooter-reihe-144957/" title="Far Cry 5 - Ubisoft kündigt neuen Teil der Shooter-Reihe an" style="font-size:14px;">Far Cry 5 - Ubisoft kündigt neuen Teil der Shooter-Reihe an</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/lara-croft-temple-osiris/news/xbox-games-gold-neue-gratis-spiele-jetzt-xbox-xbox-360-verfuegbar-144943/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Xbox Games with Gold - Neue Gratis-Spiele jetzt für Xbox One &amp; Xbox 360 verfügbar" src="http://6images.cgames.de/images/gamepro/bdb/2788744/617x.jpg" />
                                                                        <p class="text">Lara Croft and the Temple of Osiris</p>
                                    <a href="/games/lara-croft-temple-osiris/news/xbox-games-gold-neue-gratis-spiele-jetzt-xbox-xbox-360-verfuegbar-144943/" title="Xbox Games with Gold - Neue Gratis-Spiele jetzt für Xbox One &amp; Xbox 360 verfügbar" style="font-size:14px;">Xbox Games with Gold - Neue Gratis-Spiele jetzt für Xbox One &amp; Xbox 360 verfügbar</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/far-cry-5/news/far-cry-5-verraet-logo-spiel-endlich-setting-144961/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Far Cry 5 - Verrät uns das Logo zum Spiel endlich das Setting?" src="http://1images.cgames.de/images/gamepro/bdb/2797849/617x.jpg" />
                                                                        <p class="text">Far Cry 5</p>
                                    <a href="/games/far-cry-5/news/far-cry-5-verraet-logo-spiel-endlich-setting-144961/" title="Far Cry 5 - Verrät uns das Logo zum Spiel endlich das Setting?" style="font-size:14px;">Far Cry 5 - Verrät uns das Logo zum Spiel endlich das Setting?</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/farpoint/tests/farpoint-im-test-so-geht-vr-shooter-126719/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Farpoint im Test - So geht VR-Shooter" src="http://10images.cgames.de/images/gamepro/bdb/2797819/617x.jpg" />
                                                                        <a href="/games/farpoint/tests/farpoint-im-test-so-geht-vr-shooter-126719/" title="Farpoint im Test - So geht VR-Shooter" style="font-size:14px;">Farpoint im Test - So geht VR-Shooter</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/injustice-2/tests/injustice-2-im-test-kneipenschlaegerei-superlative-126717/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Injustice 2 im Test - Kneipenschlägerei der Superlative" src="http://3images.cgames.de/images/gamepro/bdb/2796201/617x.jpg" />
                                                                        <a href="/games/injustice-2/tests/injustice-2-im-test-kneipenschlaegerei-superlative-126717/" title="Injustice 2 im Test - Kneipenschlägerei der Superlative" style="font-size:14px;">Injustice 2 im Test - Kneipenschlägerei der Superlative</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/surge/tests/surge-im-test-brutal-gut-126714/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="The Surge im Test - Brutal gut" src="http://3images.cgames.de/images/gamepro/bdb/2795429/617x.jpg" />
                                                                        <a href="/games/surge/tests/surge-im-test-brutal-gut-126714/" title="The Surge im Test - Brutal gut" style="font-size:14px;">The Surge im Test - Brutal gut</a>
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/spiele/spiele-wuerdet-gerne-mal-vorwissen-vorne-beginnen/#ans10135"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/richard50/" title="Zum Profil vom richard50"><img align="left" style="margin-right:10px;" alt="richard50" src="/image/e2251e54b38435726f41b8a8f1553261/title/screen0/44/44/user/avatar/15638-AARSSPHACV.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/spiele-wuerdet-gerne-mal-vorwissen-vorne-beginnen/#ans10135" title="Zur neuesten Antwort auf Welche Spiele würdet ihr gerne noch mal ohne Vorwissen von vorne beginnen?" >
                                            Welche Spiele würdet ihr gerne noch mal ohne Vorwissen von vorne beginnen? &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/richard50/" title="Zum Profil vom richard50">
                                                richard50                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 11:13 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/rest-der-welt/gamestop-umtausch-controller/#ans10134"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Gaylord_M_Focker/" title="Zum Profil vom Gaylord_M_Focker"><img align="left" style="margin-right:10px;" alt="Gaylord_M_Focker" src="/image/a2bc7b774ea3371f52a628fd45966b8a/title/screen0/44/44/user/avatar/2210-AHEVAAHHHS.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/" title="Zur Rest der Welt Forenübersicht" >
                                            <span style="color:grey;">Rest der Welt</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/gamestop-umtausch-controller/#ans10134" title="Zur neuesten Antwort auf Gamestop Umtausch Controller" >
                                            Gamestop Umtausch Controller &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Gaylord_M_Focker/" title="Zum Profil vom Gaylord_M_Focker">
                                                Gaylord_M_Focker                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 12:50 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/spiele/xbox-scorpio-news/seite-20/#ans10133"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/richard50/" title="Zum Profil vom richard50"><img align="left" style="margin-right:10px;" alt="richard50" src="/image/e2251e54b38435726f41b8a8f1553261/title/screen0/44/44/user/avatar/15638-AARSSPHACV.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/xbox-scorpio-news/seite-20/#ans10133" title="Zur neuesten Antwort auf Xbox Scorpio News" >
                                            Xbox Scorpio News &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/richard50/" title="Zum Profil vom richard50">
                                                richard50                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 11:10 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li" style="width: 297px;">
                      &nbsp;
                    </li>
                    <li class="li">
            			    <form action="/suche/" method="get" autocomplete="off">
          				        <input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left; width: 230px;">
    				              <input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
            			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>


    <div class="bodycontent" style="clear:both;">
<div id="main">
    <div class="headcontent" style="background:transparent url(/image/214b025e44273181b6133ce8adb83f04/title/screen0/980/330/categories/placeholder_head.jpg) no-repeat">
        <div  class="blackbox_1" style="top: 0px; left: 16px;float:right;">
            <h2 class="headboxh2">
                Destiny 2            </h2>
                        <p style="font-size: 20px;color: #fff;line-height: 2;">
                Plattform: (PC, PS4)                <br />
                Release: Array            </p>
                    </div>
                <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
                    </div>
<div class="header_sub_buttons" style="margin-top: -36px;">
<!--<div class="product_inheader">-->
<div style="margin-left: 10px;">
    <ul class="menu" style="display: table-cell;margin-left: 20px;">
         <li class="li_h">
                <a class="sub" href="/games/destiny-2/" title="Alle Fakten zu Destiny 2">
                    Übersicht
                </a>
            </li>
                                        <li class="li_h">
                    <a class="subactiv" href="/games/destiny-2/news/" title="News zu Destiny 2">News</a>
                </li>
                                <li  class="li_h">
                    <a class="subactiv" href="/games/destiny-2/news/" title="Destiny 2 News-Übersicht"><img src="/img/buttons/back.png" alt="News Übersicht" /></a>
                </li>
                                                                                                                            
        </ul>

        <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
            <div style="margin-top: -38px;">
            <h3 class="headteaser" style="margin-top: 0px;width:autopx;height: 38px;">
<!--
                    <div class="rategame left">
                        <p class="product_userbewertung_txt">AreaGames-Wertung:</p>
                        <div id="areasterndiv" style="margin-left: 0px;margin-top: 2px;background-position: 0px 20px;float: left;"></div>
                    </div>-->
                    <div class="rategame left" style="margin-left: 16px;">
                        <p class="product_userbewertung_txt">User-Wertung:</p>
                                                <div id="usersterndiv" style="background-position: 0px 20px;margin-top: 2px;">
                            <div class="sterndiv" data-id="1" data-top="40"></div>
                            <div class="sterndiv" data-id="2" data-top="60"></div>
                            <div class="sterndiv" data-id="3" data-top="80"></div>
                            <div class="sterndiv" data-id="4" data-top="100"></div>
                            <div class="sterndiv" data-id="5" data-top="120"></div>
                            <div class="clear"></div>
                        </div>
                        <input id="rating71264" type="hidden" value="0" name="rating" />
                        <script type="text/javascript">
                            $('.sterndiv').hover( function(){
                                var pos = $(this).attr('data-top');
                                var selecteddiv = $(this).attr('data-div');
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot.png)');
                                $('#usersterndiv').css('backgroundPosition','0px '+pos+'px');
                            })
                            $('#usersterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })

                            $('.sterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })
                                                            $('.sterndiv').click( function(){
                                    var ranking = $(this).attr('data-id');

                                    var ajaxManager;
                                    ajaxManager = new AjaxManager( 'messageoverlay' );
                                    ajaxManager.loadContent( '?action=user_loginwertung&id='+71264+'&ranking='+ranking+'&type=ranking' );
                                })
                                                    </script>
                    </div>
                    <a itemprop="url" class="header rightbut" href="" title="">
                </a>
            </h3>
            <div class="headrightcollection"></div>
      
        <div class="clear"></div>
    </div>
    </div>
</div>
	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Destiny 2 - Offene Beta für diesen Sommer geplant</h2>
                    <p itemprop="description" class="atitel">Bungie hat heute Destiny 2 erstmals näher vorgestellt. Neben Details zum kommenden Matchmaking in Form der Guided Games dürfen wir uns offenbar auch über eine Open Beta noch diesen Sommer freuen.</p>                    
                    <div itemprop="text" ><p class="atext"><div style="display: inline-block;margin-top: 10px;" class="product_newlineimage">
<a rel="nofollow" title="Offenbar k&ouml;nnen wir schon bald selbst Hand an Destiny 2 anlegen." href="http://images.cgames.de/images/idgwpgsgp/bdb/2793087/1440x810.jpg" id="picture2793087"><img width="624px" alt="Offenbar k&ouml;nnen wir schon bald selbst Hand an Destiny 2 anlegen." src="http://images.cgames.de/images/idgwpgsgp/bdb/2793087/1440x810.jpg" class="img"></a>
</div><div style="display: inline-block;background-color: #fff;margin-bottom: 10px;" class="product_newlinetext">
<p class="text">Offenbar k&ouml;nnen wir schon bald selbst Hand an Destiny 2 anlegen.</p>
</div><script type="text/javascript">
					$("a#picture2793087").fancybox({'transitionIn'	: 'none','transitionOut'	: 'none'});
				</script><p class="atext">
<a title="Destiny 2" href="http://www.gamepro.de/playstation/spiele/ps4/destiny-2/54101.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="54101" target="_blank">Destiny 2</a> soll zwar erst am <strong>8. September 2017</strong> erscheinen, doch offenbar m&uuml;ssen sich Fans nur noch bis diesen Sommer gedulden, um selbst die zahlreichen neuen Features - darunter endlich eine Matchmaking-Funktion - ausprobieren zu k&ouml;nnen.</p>
	<iframe src="http://www.gamepro.de/emb/getOwnEmbed.cfm?vid=93143" width="600" height="338" frameborder="0" scrolling="auto" allowfullscreen="true" style="margin-top: 10px; margin-bottom: 10px;"></iframe>

<p class="atext">Wie Bungie im Rahmen der offiziellen Gameplay-Enth&uuml;llung von Destiny 2 angek&uuml;ndigt hat, ist eine <strong>offene Beta</strong> "later this summer" geplant, um Spielern schon wie beim Vorg&auml;nger die M&ouml;glichkeit zu geben, sich selbst ein Bild von dem SciFi-Shooter zu machen.</p><p class="atext">
<strong>Mehr:</strong> <a title="" href="http://www.gamepro.de/artikel/destiny-2-endlich-matchmaking-guided-games-clans-angekuendigt,3314260.html" class="btn btn-link btn-inline btn-wrap" target="_blank">Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angek&uuml;ndigt</a>
</p><p class="atext">Bungie lie&szlig; bei der Ank&uuml;ndigung offen, auf welchen Plattformen die Beta verf&uuml;gbar sein wird, doch wir sind sehr zuversichtlich, dass zumindest die PS4 dazugeh&ouml;ren wird.</p><p class="atext">
<strong>Habt ihr die Gameplay-Enth&uuml;llung von Destiny 2 mitverfolgt? Welchen Eindruck macht die Fortsetzung bisher auf euch?</strong>
</p><!--%imagecollection id="132610" type="grid"%--><script type="text/javascript">$(function() {$('span [itemprop="author"]').html("Dom Schott");});</script></p></div>
                </div>
            </div>
                        <div class="side_content_list">
                <ul class="links" style="margin-left:0px;">
                                <li style="list-style:none;">
                    <img align="left" src="/img/linktype/icon_source.png" alt=""  title=""/>
                    <p style="padding:10px 42px 10px;line-height: 22px;font-size: 16px;">
                        Quelle:  <a href="http://www.gamepro.de/artikel/destiny-2-offene-beta-fuer-diesen-sommer-geplant,3314258.html" target="_blank">GamePro</a>
                    </p>
                </li>
                                </ul>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="145001" />
<input type="hidden" name="objecthash" value="ec2d9458cfafa32068fc9af2259add7a" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '145001', 'ip_com_text');
                            commentsManager.displayPage(1);
                    </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News zu Destiny 2</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/destiny-2/news/destiny-2-neue-subklassen-super-faehigkeiten-freieres-waffensystem-144999/" data-cs="0" id="section0" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny-2/news/destiny-2-neue-subklassen-super-faehigkeiten-freieres-waffensystem-144999/"  title="Destiny 2 - Neue Subklassen, Super-Fähigkeiten &amp; freieres Waffensystem">
                                                                <img  class="imgmini" src="http://2images.cgames.de/images/gamepro/bdb/2793087/617x.jpg" alt="Destiny 2 - Neue Subklassen, Super-Fähigkeiten &amp; freieres Waffensystem" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                        22:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny-2/news/destiny-2-neue-subklassen-super-faehigkeiten-freieres-waffensystem-144999/#comments"  title="Kommentare zu Destiny 2: Destiny 2 - Neue Subklassen, Super-Fähigkeiten &amp; freieres Waffensystem">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny 2</p>            <h4>
                <a  class="header" href="/games/destiny-2/news/destiny-2-neue-subklassen-super-faehigkeiten-freieres-waffensystem-144999/"  title="Destiny 2 - Neue Subklassen, Super-Fähigkeiten &amp; freieres Waffensystem" style="width: 392px;">
                    <span class="teaser" style="">Destiny 2 - Neue Subklassen, Super-Fähigkeiten &amp; freieres Waffensystem</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Bungie zeigt erstes Gameplay und Neuerungen in Destiny 2: Neue Sub-Klassen mit Super-Fähigkeiten wurden bestätigt und auch das Waffensystem wird im zweiten Teil...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/destiny-2/news/destiny-2-endlich-matchmaking-guided-games-clans-angekuendigt-145000/" data-cs="1" id="section1" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny-2/news/destiny-2-endlich-matchmaking-guided-games-clans-angekuendigt-145000/"  title="Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angekündigt">
                                                                <img  class="imgmini" src="http://4images.cgames.de/images/gamepro/bdb/2798184/617x.jpg" alt="Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angekündigt" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                        22:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny-2/news/destiny-2-endlich-matchmaking-guided-games-clans-angekuendigt-145000/#comments"  title="Kommentare zu Destiny 2: Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angekündigt">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny 2</p>            <h4>
                <a  class="header" href="/games/destiny-2/news/destiny-2-endlich-matchmaking-guided-games-clans-angekuendigt-145000/"  title="Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angekündigt" style="width: 392px;">
                    <span class="teaser" style="">Destiny 2 - Endlich Matchmaking: Guided Games &amp; Clans angekündigt</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Im Rahmen der offiziellen Gameplay-Enthüllung hat Bungie für Destiny 2 ein Feature angekündigt, das im Vorgänger schmerzlichst vermisst wurde: Eine ordentliche...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/destiny-2/news/destiny-2-infos-kampagne-neuen-missionstypen-neuen-welten-144998/" data-cs="2" id="section2" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny-2/news/destiny-2-infos-kampagne-neuen-missionstypen-neuen-welten-144998/"  title="Destiny 2 - Infos zur Kampagne, neuen Missionstypen &amp; den neuen Welten">
                                                                <img  class="imgmini" src="http://8images.cgames.de/images/gamepro/bdb/2798117/617x.jpg" alt="Destiny 2 - Infos zur Kampagne, neuen Missionstypen &amp; den neuen Welten" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time2" class="previewtitle_time left" style="">
                                        22:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny-2/news/destiny-2-infos-kampagne-neuen-missionstypen-neuen-welten-144998/#comments"  title="Kommentare zu Destiny 2: Destiny 2 - Infos zur Kampagne, neuen Missionstypen &amp; den neuen Welten">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny 2</p>            <h4>
                <a  class="header" href="/games/destiny-2/news/destiny-2-infos-kampagne-neuen-missionstypen-neuen-welten-144998/"  title="Destiny 2 - Infos zur Kampagne, neuen Missionstypen &amp; den neuen Welten" style="width: 392px;">
                    <span class="teaser" style="">Destiny 2 - Infos zur Kampagne, neuen Missionstypen &amp; den neuen Welten</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Destiny 2 wird insgesamt drei neue Welten und einen neuen Ort auf der Erde bieten - zusammen mit neuen Missionarten. Außerdem gibt es weitere Infos zur Kampagne.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div id="sinform">
        <div class="button_lineplace_holder"></div>
        <div class="article_more_block" style="text-align:center;">        <form action="#" name="inform" id="inform">
            <input type="hidden" name="counter" value="0"/>
                        <input type="hidden" name="listid" value="145001"/>
            <input type="hidden" name="catid" value="71264"/>
                        <input type="hidden" name="page" value="news" />
            <input type="hidden" name="maxids" value="0:1495138021:0:0:0:0" />
            <input type="hidden" name="teaserids" value="" id="teaserids2" />

		                <div class="scoll_more_big">
                    <div onclick="loadNextSection(2, 'inform', 0);return;" class="showmore button_more_new"></div>
                </div>
		        </form>
    </div>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=71264&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">entertainment_webdev</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">entertainment_webdev</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">18.05.2017, 22:07 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/assassins-creed-origins/news/assassins-creed-origins-moeglicher-leak-zu-spielzeit-erstem-trailer-144997/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/assassins-creed-origins/news/assassins-creed-origins-moeglicher-leak-zu-spielzeit-erstem-trailer-144997/" title="Assassin's Creed Origins - Möglicher Leak zu Spielzeit, erstem Trailer &amp; mehr" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Assassin's Creed Origins - Möglicher Leak zu Spielzeit, erstem Trailer &amp; mehr" src="http://9images.cgames.de/images/gamepro/bdb/2797850/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/assassins-creed-origins/news/assassins-creed-origins-moeglicher-leak-zu-spielzeit-erstem-trailer-144997/" title="Assassin's Creed Origins - Möglicher Leak zu Spielzeit, erstem Trailer &amp; mehr" >
                <span>20:07</span> - Assassin's Creed Origins - Möglicher Leak zu Spielzeit, erstem Trailer &amp; mehr            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/life-is-strange-2/news/life-is-strange-nachfolger-offiziell-angekuendigt-144996/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/life-is-strange-2/news/life-is-strange-nachfolger-offiziell-angekuendigt-144996/" title="Life is Strange - Nachfolger offiziell angekündigt" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Life is Strange - Nachfolger offiziell angekündigt" src="http://6images.cgames.de/images/gamepro/bdb/2496967/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/life-is-strange-2/news/life-is-strange-nachfolger-offiziell-angekuendigt-144996/" title="Life is Strange - Nachfolger offiziell angekündigt" >
                <span>20:07</span> - Life is Strange - Nachfolger offiziell angekündigt            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/fifa-17/news/fifa-17-sport1-zeigt-finale-ultimate-team-wm-144995/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/fifa-17/news/fifa-17-sport1-zeigt-finale-ultimate-team-wm-144995/" title="FIFA 17 - Sport1 zeigt Finale der Ultimate Team-WM" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="FIFA 17 - Sport1 zeigt Finale der Ultimate Team-WM" src="http://4images.cgames.de/images/gamepro/bdb/2784583/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/fifa-17/news/fifa-17-sport1-zeigt-finale-ultimate-team-wm-144995/" title="FIFA 17 - Sport1 zeigt Finale der Ultimate Team-WM" >
                <span>19:07</span> - FIFA 17 - Sport1 zeigt Finale der Ultimate Team-WM            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/overwatch/news/overwatch-gratiswochenende-ps4-xbox-angekuendigt-144994/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/overwatch/news/overwatch-gratiswochenende-ps4-xbox-angekuendigt-144994/" title="Overwatch - Gratiswochenende für PS4 &amp; Xbox One angekündigt" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Overwatch - Gratiswochenende für PS4 &amp; Xbox One angekündigt" src="http://9images.cgames.de/images/gamepro/bdb/2796001/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/overwatch/news/overwatch-gratiswochenende-ps4-xbox-angekuendigt-144994/" title="Overwatch - Gratiswochenende für PS4 &amp; Xbox One angekündigt" >
                <span>19:07</span> - Overwatch - Gratiswochenende für PS4 &amp; Xbox One angekündigt            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/destiny-2/news/destiny-2-grosser-leak-zu-spielwelt-pvp-modi-level-cap-waffen-slots-144993/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/destiny-2/news/destiny-2-grosser-leak-zu-spielwelt-pvp-modi-level-cap-waffen-slots-144993/" title="Destiny 2 - Großer Leak zu Spielwelt, PvP-Modi, Level-Cap, Waffen-Slots &amp; mehr" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Destiny 2 - Großer Leak zu Spielwelt, PvP-Modi, Level-Cap, Waffen-Slots &amp; mehr" src="http://5images.cgames.de/images/gamepro/bdb/2794970/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/destiny-2/news/destiny-2-grosser-leak-zu-spielwelt-pvp-modi-level-cap-waffen-slots-144993/" title="Destiny 2 - Großer Leak zu Spielwelt, PvP-Modi, Level-Cap, Waffen-Slots &amp; mehr" >
                <span>18:07</span> - Destiny 2 - Großer Leak zu Spielwelt, PvP-Modi, Level-Cap, Waffen-Slots &amp; mehr            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/horizon-zero-dawn/news/horizon-zero-dawn-fan-bastelt-beeindruckende-filmposter-open-world-hit-144991/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/horizon-zero-dawn/news/horizon-zero-dawn-fan-bastelt-beeindruckende-filmposter-open-world-hit-144991/" title="Horizon Zero Dawn - Fan bastelt beeindruckende Filmposter zum Open World-Hit" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Horizon Zero Dawn - Fan bastelt beeindruckende Filmposter zum Open World-Hit" src="http://7images.cgames.de/images/gamepro/bdb/2788681/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/horizon-zero-dawn/news/horizon-zero-dawn-fan-bastelt-beeindruckende-filmposter-open-world-hit-144991/" title="Horizon Zero Dawn - Fan bastelt beeindruckende Filmposter zum Open World-Hit" >
                <span>17:07</span> - Horizon Zero Dawn - Fan bastelt beeindruckende Filmposter zum Open World-Hit            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/resident-evil-7-biohazard/news/resident-evil-vendetta-ps-vr-experience-euch-infizierten-144990/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/resident-evil-7-biohazard/news/resident-evil-vendetta-ps-vr-experience-euch-infizierten-144990/" title="Resident Evil: Vendetta - PS VR-Experience macht euch zum Infizierten" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Resident Evil: Vendetta - PS VR-Experience macht euch zum Infizierten" src="http://9images.cgames.de/images/gamepro/bdb/2798073/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/resident-evil-7-biohazard/news/resident-evil-vendetta-ps-vr-experience-euch-infizierten-144990/" title="Resident Evil: Vendetta - PS VR-Experience macht euch zum Infizierten" >
                <span>16:07</span> - Resident Evil: Vendetta - PS VR-Experience macht euch zum Infizierten            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/elder-scrolls-5-skyrim-special-edition/news/elder-scrolls-rettet-fan-leben-bethesda-schickt-dickes-geschenkpaket-144988/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/elder-scrolls-5-skyrim-special-edition/news/elder-scrolls-rettet-fan-leben-bethesda-schickt-dickes-geschenkpaket-144988/" title="The Elder Scrolls rettet Fan das Leben - Bethesda schickt dickes Geschenkpaket" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="The Elder Scrolls rettet Fan das Leben - Bethesda schickt dickes Geschenkpaket" src="http://8images.cgames.de/images/gamepro/bdb/2795691/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/elder-scrolls-5-skyrim-special-edition/news/elder-scrolls-rettet-fan-leben-bethesda-schickt-dickes-geschenkpaket-144988/" title="The Elder Scrolls rettet Fan das Leben - Bethesda schickt dickes Geschenkpaket" >
                <span>16:07</span> - The Elder Scrolls rettet Fan das Leben - Bethesda schickt dickes Geschenkpaket            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1495116421', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>

        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144969&amp;p=1" title="Minecraft - Neuer Patch soll echten Papageien das Leben retten - Minecraft - Neuer Patch soll echten Papageien das Leben retten">
                                                                <img src="http://4images.cgames.de/images/gamepro/bdb/2797878/617x.jpg" alt="Minecraft - Neuer Patch soll echten Papageien das Leben retten" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144969&amp;p=1" title="Minecraft - Neuer Patch soll echten Papageien das Leben retten">Minecraft - Neuer Patch soll echten Papageien das Leben retten</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144279&amp;p=1" title="Battalion 1944 - Weltkriegs-Shooter präsentiert erstmals Gameplay - Battalion 1944 - Weltkriegs-Shooter präsentiert erstmals Gameplay">
                                                                <img src="http://6images.cgames.de/images/gamepro/bdb/2735018/617x.jpg" alt="Battalion 1944 - Weltkriegs-Shooter präsentiert erstmals Gameplay" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144279&amp;p=1" title="Battalion 1944 - Weltkriegs-Shooter präsentiert erstmals Gameplay">Battalion 1944 - Weltkriegs-Shooter präsentiert erstmals Gameplay</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144567&amp;p=1" title="Star Wars: Battlefront 2 - Der Shooter soll nicht so komplex wie Battlefield 1 werden - Star Wars: Battlefront 2 - Der Shooter soll nicht so komplex wie Battlefield 1 werden">
                                                                <img src="http://7images.cgames.de/images/gamepro/bdb/2795065/617x.jpg" alt="Star Wars: Battlefront 2 - Der Shooter soll nicht so komplex wie Battlefield 1 werden" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144567&amp;p=1" title="Star Wars: Battlefront 2 - Der Shooter soll nicht so komplex wie Battlefield 1 werden">Star Wars: Battlefront 2 - Der Shooter soll nicht so komplex wie Battlefield 1 werden</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144085&amp;p=1" title="Resident Evil 7 - Sollte ursprünglich mehrere Demos bekommen - Resident Evil 7 - Sollte ursprünglich mehrere Demos bekommen">
                                                                <img src="http://8images.cgames.de/images/gamepro/bdb/2762116/617x.jpg" alt="Resident Evil 7 - Sollte ursprünglich mehrere Demos bekommen" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144085&amp;p=1" title="Resident Evil 7 - Sollte ursprünglich mehrere Demos bekommen">Resident Evil 7 - Sollte ursprünglich mehrere Demos bekommen</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144222&amp;p=1" title="Eternal Ring - PS2-Klassiker der Dark Souls-Macher womöglich bald für PS4 - Eternal Ring - PS2-Klassiker der Dark Souls-Macher womöglich bald für PS4">
                                                                <img src="http://10images.cgames.de/images/gamepro/bdb/2792542/617x.jpg" alt="Eternal Ring - PS2-Klassiker der Dark Souls-Macher womöglich bald für PS4" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144222&amp;p=1" title="Eternal Ring - PS2-Klassiker der Dark Souls-Macher womöglich bald für PS4">Eternal Ring - PS2-Klassiker der Dark Souls-Macher womöglich bald für PS4</a></p>
                <!--</div>-->
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny-2/" title="Destiny 2"><span itemprop="name" style="font-size: 12px;color: #BED837;">Destiny 2</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny-2/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny-2/news/destiny-2-offene-beta-sommer-geplant-145001/" title="Destiny 2 - Offene Beta für diesen Sommer geplant"><span itemprop="name" style="font-size: 12px;color: #BED837;">Destiny 2 - Offene Beta für diesen Sommer geplant</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
       <script type="text/javascript">
            var ajaxManager;
            ajaxManager = new AjaxManager(0);
           var ns =document.referrer;
            var isindex = 0;
            ns=(ns.lastIndexOf('/')==ns.length-1)?ns.substring(ns.lastIndexOf('/'),0):ns;
            if(ns == 'http://www.areagames.de'){isindex = 1;}
            var nst=(ns.lastIndexOf('google'));
            if(nst < 0){ nst=0;}
            ajaxManager.loadContent( '?action=ustats&isindex='+isindex+'&isext='+nst+'&page=news&id=145001&catid=71264');
    </script>
	
    <!-- tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/822740a6a1.js"></script>

</body>
</html>
