<!DOCTYPE html>
<html>
<head>
<title>Destiny - Letzte Chance für Eisenbanner & Prüfungen von Osiris</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, Destiny, News, Aktuelles, EGO" />
<meta name="description" content="Iron Banner und Trials of Osiris gehören zu den beliebtesten PvP-Modi von Destiny - und finden nun ein letztes Mal statt." />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<link rel="canonical" href="http://www.gamepro.de/artikel/destiny-letzte-chance-fuer-eisenbanner-pruefungen-von-osiris,3317672.html" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"gastar", // site/domain
"cp":"RC_AG_NEWS", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.gamestar.de/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/gamestar_network.png" alt="GameStar-Network" height="35" /></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>

            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/battlegrounds/news/battlegrounds-laeuft-30-fps-xbox-x-145042/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Playerunknown’s Battlegrounds - Läuft bereits mit 30 fps auf Xbox One X" src="http://10images.cgames.de/images/gamepro/bdb/2797979/617x.jpg" />
                                                                        <p class="text">Playerunknown’s Battlegrounds</p>
                                    <a href="/games/battlegrounds/news/battlegrounds-laeuft-30-fps-xbox-x-145042/" title="Playerunknown’s Battlegrounds - Läuft bereits mit 30 fps auf Xbox One X" style="font-size:14px;">Playerunknown’s Battlegrounds - Läuft bereits mit 30 fps auf Xbox One X</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/destiny-2/news/destiny-2-neuer-pvp-modus-survival-mars-map-altar-flame-vorgestellt-145040/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Destiny 2 - Neuer PvP-Modus Survival &amp; Mars-Map Altar of Flame vorgestellt" src="http://5images.cgames.de/images/gamepro/bdb/6002076/617x.jpg" />
                                                                        <p class="text">Destiny 2</p>
                                    <a href="/games/destiny-2/news/destiny-2-neuer-pvp-modus-survival-mars-map-altar-flame-vorgestellt-145040/" title="Destiny 2 - Neuer PvP-Modus Survival &amp; Mars-Map Altar of Flame vorgestellt" style="font-size:14px;">Destiny 2 - Neuer PvP-Modus Survival &amp; Mars-Map Altar of Flame vorgestellt</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/playerunknowns-battlegrounds/news/playerunkowns-battlegrounds-battle-royale-shooter-systemseller-xbox-sagt-analyst-145054/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Playerunkown's Battlegrounds - Battle Royale-Shooter wird Systemseller für Xbox One, sagt Analyst" src="http://6images.cgames.de/images/gamepro/bdb/2799124/617x.jpg" />
                                                                        <p class="text">Playerunknown's Battlegrounds</p>
                                    <a href="/games/playerunknowns-battlegrounds/news/playerunkowns-battlegrounds-battle-royale-shooter-systemseller-xbox-sagt-analyst-145054/" title="Playerunkown's Battlegrounds - Battle Royale-Shooter wird Systemseller für Xbox One, sagt Analyst" style="font-size:14px;">Playerunkown's Battlegrounds - Battle Royale-Shooter wird Systemseller für Xbox One, sagt Analyst</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/sundered/tests/sundered-im-test-halbwegs-hit-verdaechtig-126735/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Sundered im Test - Halbwegs Hit-verdächtig" src="http://6images.cgames.de/images/gamepro/bdb/2772810/617x.jpg" />
                                                                        <a href="/games/sundered/tests/sundered-im-test-halbwegs-hit-verdaechtig-126735/" title="Sundered im Test - Halbwegs Hit-verdächtig" style="font-size:14px;">Sundered im Test - Halbwegs Hit-verdächtig</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/fortnite/tests/fortnite-im-test-survival-crafting-neu-erfunden-dauerbrenner-rohrkrepierer-126734/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Fortnite im Test - Survival-Crafting neu erfunden: Dauerbrenner oder Rohrkrepierer?" src="http://8images.cgames.de/images/gamepro/bdb/6001834/617x.jpg" />
                                                                        <a href="/games/fortnite/tests/fortnite-im-test-survival-crafting-neu-erfunden-dauerbrenner-rohrkrepierer-126734/" title="Fortnite im Test - Survival-Crafting neu erfunden: Dauerbrenner oder Rohrkrepierer?" style="font-size:14px;">Fortnite im Test - Survival-Crafting neu erfunden: Dauerbrenner oder Rohrkrepierer?</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/hey-pikmin/tests/hey-pikmin-im-test-wuselfaktor-hosentasche-126728/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Hey! Pikmin im Test - Wuselfaktor für die Hosentasche" src="http://1images.cgames.de/images/gamepro/bdb/2794835/617x.jpg" />
                                                                        <a href="/games/hey-pikmin/tests/hey-pikmin-im-test-wuselfaktor-hosentasche-126728/" title="Hey! Pikmin im Test - Wuselfaktor für die Hosentasche" style="font-size:14px;">Hey! Pikmin im Test - Wuselfaktor für die Hosentasche</a>
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/wii-u/new-2ds-xl/seite-2/#ans10084"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Fagballs/" title="Zum Profil vom Fagballs"><img align="left" style="margin-right:10px;" alt="Fagballs" src="/image/d805f87a0a4c85f1d9d2da05d61bffbc/title/screen0/44/44/user/avatar/16332-APCASLVHPC.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/" title="Zur WII U Forenübersicht" >
                                            <span style="color:grey;">WII U</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/new-2ds-xl/seite-2/#ans10084" title="Zur neuesten Antwort auf New 2DS XL" >
                                            New 2DS XL &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Fagballs/" title="Zum Profil vom Fagballs">
                                                Fagballs                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 20:17 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/spiele/doom-snapmap-editor/seite-5/#ans10083"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/venom1984/" title="Zum Profil vom venom1984"><img align="left" style="margin-right:10px;" alt="venom1984" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/doom-snapmap-editor/seite-5/#ans10083" title="Zur neuesten Antwort auf DOOM SnapMap-Editor!" >
                                            DOOM SnapMap-Editor! &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/venom1984/" title="Zum Profil vom venom1984">
                                                venom1984                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 06:00 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/spiele/legend-zelda-tri-force-heroes/#ans10081"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/bassite/" title="Zum Profil vom bassite"><img align="left" style="margin-right:10px;" alt="bassite" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/legend-zelda-tri-force-heroes/#ans10081" title="Zur neuesten Antwort auf The Legend of Zelda Tri Force Heroes" >
                                            The Legend of Zelda Tri Force Heroes &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/bassite/" title="Zum Profil vom bassite">
                                                bassite                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 14:27 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li" style="width: 297px;">
                      &nbsp;
                    </li>
                    <li class="li">
            			    <form action="/suche/" method="get" autocomplete="off">
          				        <input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left; width: 230px;">
    				              <input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
            			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>


    <div class="bodycontent" style="clear:both;">
<div id="main">
    <div class="headcontent" style="background:transparent url(/image/af343690084cf3c485b144ccff725b8f/title/screen0/980/330/categories/70932/header.jpg) no-repeat">
        <div  class="blackbox_1" style="top: 0px; left: 16px;float:right;">
            <h2 class="headboxh2">
                Destiny            </h2>
                        <p style="font-size: 20px;color: #fff;line-height: 2;">
                Plattform: (PS3, PS4, XBO, XBox 360)                <br />
                Release: 09. September 2014            </p>
                    </div>
                <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
                    </div>
<div class="header_sub_buttons" style="margin-top: -36px;">
<!--<div class="product_inheader">-->
<div style="margin-left: 10px;">
    <ul class="menu" style="display: table-cell;margin-left: 20px;">
         <li class="li_h">
                <a class="sub" href="/games/destiny/" title="Alle Fakten zu Destiny">
                    Übersicht
                </a>
            </li>
                                        <li class="li_h">
                    <a class="subactiv" href="/games/destiny/news/" title="News zu Destiny">News</a>
                </li>
                                <li  class="li_h">
                    <a class="subactiv" href="/games/destiny/news/" title="Destiny News-Übersicht"><img src="/img/buttons/back.png" alt="News Übersicht" /></a>
                </li>
                                                        <li class="li_h">
                    <a class="sub" href="/games/destiny/tests/destiny-im-test-sternstunde-sternschnuppe-126550/" title="Test zu Destiny">Test</a>
                </li>
                                        <li class="li_h">
                    <a class="sub" href="/games/destiny/artikel/" title="Destiny  Artikel-Übersicht">Artikel</a>
                </li>
                                                                                        <li class="li_h">
                    <a class="sub"  href="/games/destiny/bilder/" title="Bilder zu Destiny">Bilder</a>
                </li>

                                                        <li class="li_h">
                    <a class="sub"  href="/games/destiny/videos/" title="Videos zu Destiny">Videos</a>
                </li>
                                                                            
        </ul>

        <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
            <div style="margin-top: -38px;">
            <h3 class="headteaser" style="margin-top: 0px;width:autopx;height: 38px;">
<!--
                    <div class="rategame left">
                        <p class="product_userbewertung_txt">AreaGames-Wertung:</p>
                        <div id="areasterndiv" style="margin-left: 0px;margin-top: 2px;background-position: 0px 180px;float: left;"></div>
                    </div>-->
                    <div class="rategame left" style="margin-left: 16px;">
                        <p class="product_userbewertung_txt">User-Wertung:</p>
                                                <div id="usersterndiv" style="background-position: 0px 160px;margin-top: 2px;">
                            <div class="sterndiv" data-id="1" data-top="40"></div>
                            <div class="sterndiv" data-id="2" data-top="60"></div>
                            <div class="sterndiv" data-id="3" data-top="80"></div>
                            <div class="sterndiv" data-id="4" data-top="100"></div>
                            <div class="sterndiv" data-id="5" data-top="120"></div>
                            <div class="clear"></div>
                        </div>
                        <input id="rating70932" type="hidden" value="0" name="rating" />
                        <script type="text/javascript">
                            $('.sterndiv').hover( function(){
                                var pos = $(this).attr('data-top');
                                var selecteddiv = $(this).attr('data-div');
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot.png)');
                                $('#usersterndiv').css('backgroundPosition','0px '+pos+'px');
                            })
                            $('#usersterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 160px");
                            })

                            $('.sterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 160px");
                            })
                                                            $('.sterndiv').click( function(){
                                    var ranking = $(this).attr('data-id');

                                    var ajaxManager;
                                    ajaxManager = new AjaxManager( 'messageoverlay' );
                                    ajaxManager.loadContent( '?action=user_loginwertung&id='+70932+'&ranking='+ranking+'&type=ranking' );
                                })
                                                    </script>
                    </div>
                    <a itemprop="url" class="header rightbut" href="" title="">
                </a>
            </h3>
            <div class="headrightcollection"></div>
      
        <div class="clear"></div>
    </div>
    </div>
</div>
	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Destiny - Letzte Chance für Eisenbanner & Prüfungen von Osiris</h2>
                    <p itemprop="description" class="atitel">Iron Banner und Trials of Osiris gehören zu den beliebtesten PvP-Modi von Destiny - und finden nun ein letztes Mal statt.</p>                    
                    <div itemprop="text" ><p class="atext"><div style="display: inline-block;margin-top: 10px;" class="product_newlineimage">
<a rel="nofollow" title="Eure letzte Chance f&uuml;r Eisenbanner und Pr&uuml;fungen von Osiris." href="http://images.cgames.de/images/idgwpgsgp/bdb/2802599/1440x810.jpg" id="picture2802599"><img width="624px" alt="Eure letzte Chance f&uuml;r Eisenbanner und Pr&uuml;fungen von Osiris." src="http://images.cgames.de/images/idgwpgsgp/bdb/2802599/1440x810.jpg" class="img"></a>
</div><div style="display: inline-block;background-color: #fff;margin-bottom: 10px;" class="product_newlinetext">
<p class="text">Eure letzte Chance f&uuml;r Eisenbanner und Pr&uuml;fungen von Osiris.</p>
</div><script type="text/javascript">
					$("a#picture2802599").fancybox({'transitionIn'	: 'none','transitionOut'	: 'none'});
				</script><p class="atext">
<a title="Destiny" href="http://www.gamepro.de/playstation/spiele/ps4/destiny/49238.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="49238" target="_blank">Destiny</a>-Fans, die sich gern in kompetitiven PvP-Modi mit anderen messen, m&uuml;ssen nun ganz stark sein: Sowohl das beliebte Eisenbanner-Turnier sowie die Pr&uuml;fungen von Osiris finden <strong>nur noch einmal </strong>statt. Es ist eure letzte Chance, die beiden Events noch einmal spielen zu k&ouml;nnen.</p><p class="atext">Wie sich aus dem j&uuml;ngsten <a rel="nofollow" title="" href="/link.php?url=https%3A%2F%2Fwww.bungie.net%2Fen%2FNews%2FArticle%2F46087" class="btn btn-link btn-inline btn-wrap" target="_blank">Bungie Weekly Update</a> entnehmen l&auml;sst, findet das letzte Eisenbanner-Turnier in der <strong>n&auml;chsten Woche</strong> statt. Gespielt wird der Modus Kontrolle, die Belohnungen sind aber noch nicht bekannt.</p><p class="atext">
<strong>Mehr:</strong> <a title="" href="http://www.gamepro.de/artikel/destiny-2-5-kleinigkeiten-aus-der-beta-die-lust-auf-mehr-machen,3317236.html" class="btn btn-link btn-inline btn-wrap" target="_blank">Destiny 2 - F&uuml;nf Details aus der Beta, die Lust auf mehr machen</a>
</p><p class="atext">Die Pr&uuml;fungen von Osiris laufen dann das letzte Mal am <strong>11. August 2017</strong>. Es ist noch unklar, ob die beiden Modi in <a title="Destiny 2" href="http://www.gamepro.de/playstation/spiele/ps4/destiny-2/54101.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="54101" target="_blank">Destiny 2</a> zur&uuml;ckkehren werden. Lassen wir uns &uuml;berraschen.</p><p class="atext">Destiny 2 erscheint am 6. September 2017 f&uuml;r PS4, Xbox One und PC. Hannes hat die Beta des Destiny-Nachfolgers &uuml;brigens ausf&uuml;hrlich gespielt und verr&auml;t euch in seinem Fazit, <a title="" href="http://www.gamepro.de/artikel/destiny-2-fazit-zu-einer-spassigen-beta-die-es-nicht-gebraucht-haette,3317289.html" class="btn btn-link btn-inline btn-wrap" target="_blank">warum es sich eigentlich gar nicht gebraucht h&auml;tte</a>.</p><p class="atext">
<strong>Werdet ihr noch ein letztes Mal mitk&auml;mpfen?</strong>
</p><script type="text/javascript">$(function() {$('span [itemprop="author"]').html("Mirco Kämpfer");});</script></p></div>
                </div>
            </div>
                        <div class="side_content_list">
                <ul class="links" style="margin-left:0px;">
                                <li style="list-style:none;">
                    <img align="left" src="/img/linktype/icon_source.png" alt=""  title=""/>
                    <p style="padding:10px 42px 10px;line-height: 22px;font-size: 16px;">
                        Quelle:  <a href="http://www.gamepro.de/artikel/destiny-letzte-chance-fuer-eisenbanner-pruefungen-von-osiris,3317672.html" target="_blank">GamePro</a>
                    </p>
                </li>
                                </ul>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="145081" />
<input type="hidden" name="objecthash" value="a36f8492dba36550a85bb1d9d1bfafb5" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '145081', 'ip_com_text');
                            commentsManager.displayPage(1);
                    </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News zu Destiny</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/destiny/news/destiny-hueter-sprache-gefallenen-entschluesselt-sprachkurs-gebastelt-144991/" data-cs="0" id="section0" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny/news/destiny-hueter-sprache-gefallenen-entschluesselt-sprachkurs-gebastelt-144991/"  title="Destiny - Ein Hüter hat die Sprache der Gefallenen entschlüsselt &amp; einen Sprachkurs gebastelt">
                                                                <img  class="imgmini" src="http://6images.cgames.de/images/gamepro/bdb/2772215/617x.jpg" alt="Destiny - Ein Hüter hat die Sprache der Gefallenen entschlüsselt &amp; einen Sprachkurs gebastelt" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                                                    24.07 14:07 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny/news/destiny-hueter-sprache-gefallenen-entschluesselt-sprachkurs-gebastelt-144991/#comments"  title="Kommentare zu Destiny: Destiny - Ein Hüter hat die Sprache der Gefallenen entschlüsselt &amp; einen Sprachkurs gebastelt">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny</p>            <h4>
                <a  class="header" href="/games/destiny/news/destiny-hueter-sprache-gefallenen-entschluesselt-sprachkurs-gebastelt-144991/"  title="Destiny - Ein Hüter hat die Sprache der Gefallenen entschlüsselt &amp; einen Sprachkurs gebastelt" style="width: 392px;">
                    <span class="teaser" style="">Destiny - Ein Hüter hat die Sprache der Gefallenen entschlüsselt &amp; einen Sprachkurs gebastelt</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Es fällt leicht zu glauben, dass die Gefallenen in Destiny unzusammenhängendes Geknurre von sich geben. Ein Hüter hat nun das Gegenteil bewiesen und ihre Sprache...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/" data-cs="1" id="section1" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/"  title="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">
                                                                <img  class="imgmini" src="http://8images.cgames.de/images/gamepro/bdb/2556396/617x.jpg" alt="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                                                    19.04 19:07 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/#comments"  title="Kommentare zu Destiny: Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;4</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny</p>            <h4>
                <a  class="header" href="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/"  title="Destiny - Community hilft jungem Fan, nachdem er getrollt wurde" style="width: 392px;">
                    <span class="teaser" style="">Destiny - Community hilft jungem Fan, nachdem er getrollt wurde</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Eine Gruppe Destiny-Spieler erlaubt sich einen üblen Scherz mit einem jungen Fan. Als der Vorfall publik wird, stellt sich die Community hinter den getrollte Jungen.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/destiny/news/destiny-video-erklaert-worum-es-in-mmo-shooter-eigentlich-geht-144456/" data-cs="2" id="section2" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/destiny/news/destiny-video-erklaert-worum-es-in-mmo-shooter-eigentlich-geht-144456/"  title="Destiny - Video erklärt, worum es in dem MMO-Shooter eigentlich geht">
                                                                <img  class="imgmini" src="http://5images.cgames.de/images/gamepro/bdb/2793101/617x.jpg" alt="Destiny - Video erklärt, worum es in dem MMO-Shooter eigentlich geht" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time2" class="previewtitle_time left" style="">
                                                                    11.04 14:07 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/destiny/news/destiny-video-erklaert-worum-es-in-mmo-shooter-eigentlich-geht-144456/#comments"  title="Kommentare zu Destiny: Destiny - Video erklärt, worum es in dem MMO-Shooter eigentlich geht">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Destiny</p>            <h4>
                <a  class="header" href="/games/destiny/news/destiny-video-erklaert-worum-es-in-mmo-shooter-eigentlich-geht-144456/"  title="Destiny - Video erklärt, worum es in dem MMO-Shooter eigentlich geht" style="width: 392px;">
                    <span class="teaser" style="">Destiny - Video erklärt, worum es in dem MMO-Shooter eigentlich geht</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Dass Bungies SciFi-Shooter sich große Mühe gab, die durchaus vorhandene Storyline gut vor uns zu verbergen, ist schon lange kein Geheimnis mehr. Wie all die Hinweise,...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div id="sinform">
        <div class="button_lineplace_holder"></div>
        <div class="article_more_block" style="text-align:center;">        <form action="#" name="inform" id="inform">
            <input type="hidden" name="counter" value="0"/>
                        <input type="hidden" name="listid" value="145081"/>
            <input type="hidden" name="catid" value="70932"/>
                        <input type="hidden" name="page" value="news" />
            <input type="hidden" name="maxids" value="0:1491912423:0:0:0:0" />
            <input type="hidden" name="teaserids" value="" id="teaserids2" />

		                <div class="scoll_more_big">
                    <div onclick="loadNextSection(2, 'inform', 0);return;" class="showmore button_more_new"></div>
                </div>
		        </form>
    </div>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=70932&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">entertainment_webdev</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">entertainment_webdev</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">28.07.2017, 18:07 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>
<div class="right_content_list d_test" style="vertical-align:bottom;">
            <section>
            <h4 class="head">AreaGames-Wertung</h4>
            <div style="background:transparent url(/image/d0413c984a0d223409554eef2b2fc5c3/title/screen0/310/200/categories/70932/pic-670438.jpg) no-repeat;" class="testbox list" data-id="/games/destiny/tests/destiny-im-test-sternstunde-sternschnuppe-126550/">
                <div id="testbg" class="testbg" style="width: 268px;height:auto;background:transparent url(/img/global/bg/blacktrance.png) repeat;">
                    <p style="font-size: 32px;"><a href="/games/destiny/tests/destiny-im-test-sternstunde-sternschnuppe-126550/" title="Destiny im Test" style="color:#fff;"><span style="font-size:20px;">Destiny</span><br/>im Test</a></p>
                    <div class="clear"></div>
                    <div class="clear"><div id="areasterndiv" style="width:200px;height: 40px;margin-left: 40px;margin-bottom:20px;background-image: url(/img/game/sterne_a.png);background-position: 0px 360px;">
                            <br /><br />
                        </div>
                </div>

            </div>
            </section>
        </div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/battlefield-1/news/battlefield-1-laut-ea-21-millionen-spieler-juni-2017-erreicht-145082/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/battlefield-1/news/battlefield-1-laut-ea-21-millionen-spieler-juni-2017-erreicht-145082/" title="Battlefield 1 - Laut EA über 21 Millionen Spieler bis Juni 2017 erreicht" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Battlefield 1 - Laut EA über 21 Millionen Spieler bis Juni 2017 erreicht" src="http://4images.cgames.de/images/gamepro/bdb/2759684/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/battlefield-1/news/battlefield-1-laut-ea-21-millionen-spieler-juni-2017-erreicht-145082/" title="Battlefield 1 - Laut EA über 21 Millionen Spieler bis Juni 2017 erreicht" >
                <span>18:07</span> - Battlefield 1 - Laut EA über 21 Millionen Spieler bis Juni 2017 erreicht            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/destiny/news/destiny-letzte-chance-eisenbanner-pruefungen-osiris-145081/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/destiny/news/destiny-letzte-chance-eisenbanner-pruefungen-osiris-145081/" title="Destiny - Letzte Chance für Eisenbanner &amp; Prüfungen von Osiris" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Destiny - Letzte Chance für Eisenbanner &amp; Prüfungen von Osiris" src="http://4images.cgames.de/images/gamepro/bdb/2802599/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/destiny/news/destiny-letzte-chance-eisenbanner-pruefungen-osiris-145081/" title="Destiny - Letzte Chance für Eisenbanner &amp; Prüfungen von Osiris" >
                <span>18:07</span> - Destiny - Letzte Chance für Eisenbanner &amp; Prüfungen von Osiris            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/pokemon-go/news/pokemon-go-fangraten-legendaeren-pokemon-145079/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/pokemon-go/news/pokemon-go-fangraten-legendaeren-pokemon-145079/" title="Pokémon GO - Das sind die Fangraten für die legendären Pokémon" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Pokémon GO - Das sind die Fangraten für die legendären Pokémon" src="http://9images.cgames.de/images/gamepro/bdb/6001698/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/pokemon-go/news/pokemon-go-fangraten-legendaeren-pokemon-145079/" title="Pokémon GO - Das sind die Fangraten für die legendären Pokémon" >
                <span>16:07</span> - Pokémon GO - Das sind die Fangraten für die legendären Pokémon            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/the-legend-of-zelda-breath-of-the-wild/news/zelda-breath-wild-glitch-laesst-euch-sheikah-modul-spielen-145078/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/the-legend-of-zelda-breath-of-the-wild/news/zelda-breath-wild-glitch-laesst-euch-sheikah-modul-spielen-145078/" title="Zelda: Breath of the Wild - Glitch lässt euch ohne Sheikah-Modul spielen" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Zelda: Breath of the Wild - Glitch lässt euch ohne Sheikah-Modul spielen" src="http://10images.cgames.de/images/gamepro/bdb/2762126/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/the-legend-of-zelda-breath-of-the-wild/news/zelda-breath-wild-glitch-laesst-euch-sheikah-modul-spielen-145078/" title="Zelda: Breath of the Wild - Glitch lässt euch ohne Sheikah-Modul spielen" >
                <span>16:07</span> - Zelda: Breath of the Wild - Glitch lässt euch ohne Sheikah-Modul spielen            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/wolfenstein-2-new-colossus/news/wolfenstein-2-new-colossus-entscheidungen-vorgaenger-uebernehmen-145076/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/wolfenstein-2-new-colossus/news/wolfenstein-2-new-colossus-entscheidungen-vorgaenger-uebernehmen-145076/" title="Wolfenstein 2: The New Colossus - Wir können unsere Entscheidungen aus dem Vorgänger übernehmen" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Wolfenstein 2: The New Colossus - Wir können unsere Entscheidungen aus dem Vorgänger übernehmen" src="http://7images.cgames.de/images/gamepro/bdb/2801074/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/wolfenstein-2-new-colossus/news/wolfenstein-2-new-colossus-entscheidungen-vorgaenger-uebernehmen-145076/" title="Wolfenstein 2: The New Colossus - Wir können unsere Entscheidungen aus dem Vorgänger übernehmen" >
                <span>14:07</span> - Wolfenstein 2: The New Colossus - Wir können unsere Entscheidungen aus dem Vorgänger übernehmen            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/pokemon-go/news/pokemon-go-besucher-pokemon-go-fests-reichen-klage-niantic-145075/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/pokemon-go/news/pokemon-go-besucher-pokemon-go-fests-reichen-klage-niantic-145075/" title="Pokémon GO - Besucher des Pokémon GO-Fests reichen Klage gegen Niantic ein" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Pokémon GO - Besucher des Pokémon GO-Fests reichen Klage gegen Niantic ein" src="http://6images.cgames.de/images/gamepro/bdb/6001495/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/pokemon-go/news/pokemon-go-besucher-pokemon-go-fests-reichen-klage-niantic-145075/" title="Pokémon GO - Besucher des Pokémon GO-Fests reichen Klage gegen Niantic ein" >
                <span>14:07</span> - Pokémon GO - Besucher des Pokémon GO-Fests reichen Klage gegen Niantic ein            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/monster-hunter-world/news/monster-hunter-world-release-termin-action-rpgs-eingegrenzt-145074/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/monster-hunter-world/news/monster-hunter-world-release-termin-action-rpgs-eingegrenzt-145074/" title="Monster Hunter World - Release-Termin des Action-RPGs weiter eingegrenzt" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Monster Hunter World - Release-Termin des Action-RPGs weiter eingegrenzt" src="http://6images.cgames.de/images/gamepro/bdb/2802518/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/monster-hunter-world/news/monster-hunter-world-release-termin-action-rpgs-eingegrenzt-145074/" title="Monster Hunter World - Release-Termin des Action-RPGs weiter eingegrenzt" >
                <span>13:07</span> - Monster Hunter World - Release-Termin des Action-RPGs weiter eingegrenzt            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/fifa-17/news/puma-fragrances-cup-2017-sieger-runde-1-steht-fest-zweiter-qualifier-am-2-august-145069/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/fifa-17/news/puma-fragrances-cup-2017-sieger-runde-1-steht-fest-zweiter-qualifier-am-2-august-145069/" title="Puma Fragrances Cup 2017 - Sieger aus Runde 1 steht fest, zweiter Qualifier am 2. August" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Puma Fragrances Cup 2017 - Sieger aus Runde 1 steht fest, zweiter Qualifier am 2. August" src="http://1images.cgames.de/images/gamepro/bdb/6001735/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/fifa-17/news/puma-fragrances-cup-2017-sieger-runde-1-steht-fest-zweiter-qualifier-am-2-august-145069/" title="Puma Fragrances Cup 2017 - Sieger aus Runde 1 steht fest, zweiter Qualifier am 2. August" >
                <span>12:07</span> - Puma Fragrances Cup 2017 - Sieger aus Runde 1 steht fest, zweiter Qualifier am 2. August            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1501236429', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>

        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145018&amp;p=1" title="Pokémon GO - Zapdos &amp; Lavados kommen demnächst, legendäre Pokémon nur limitiert - Pokémon GO - Zapdos &amp; Lavados kommen demnächst, legendäre Pokémon nur limitiert">
                                                                <img src="http://1images.cgames.de/images/gamepro/bdb/6001698/617x.jpg" alt="Pokémon GO - Zapdos &amp; Lavados kommen demnächst, legendäre Pokémon nur limitiert" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145018&amp;p=1" title="Pokémon GO - Zapdos &amp; Lavados kommen demnächst, legendäre Pokémon nur limitiert">Pokémon GO - Zapdos &amp; Lavados kommen demnächst, legendäre Pokémon nur limitiert</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144296&amp;p=1" title="Destiny 2 - Download-Größe für PS4 &amp; Xbox One bekannt - Destiny 2 - Download-Größe für PS4 &amp; Xbox One bekannt">
                                                                <img src="http://2images.cgames.de/images/gamepro/bdb/2793063/617x.jpg" alt="Destiny 2 - Download-Größe für PS4 &amp; Xbox One bekannt" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144296&amp;p=1" title="Destiny 2 - Download-Größe für PS4 &amp; Xbox One bekannt">Destiny 2 - Download-Größe für PS4 &amp; Xbox One bekannt</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144379&amp;p=1" title="State of Decay 2 - Zombie-Survival-Spiel bekommt drei Maps zum Launch - State of Decay 2 - Zombie-Survival-Spiel bekommt drei Maps zum Launch">
                                                                <img src="http://6images.cgames.de/images/gamepro/bdb/2759210/617x.jpg" alt="State of Decay 2 - Zombie-Survival-Spiel bekommt drei Maps zum Launch" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144379&amp;p=1" title="State of Decay 2 - Zombie-Survival-Spiel bekommt drei Maps zum Launch">State of Decay 2 - Zombie-Survival-Spiel bekommt drei Maps zum Launch</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144628&amp;p=1" title="Final Fantasy 7 Remake &amp; Kingdom Hearts 3 - Release wohl nicht mehr 2017 - Final Fantasy 7 Remake &amp; Kingdom Hearts 3 - Release wohl nicht mehr 2017">
                                                                <img src="http://9images.cgames.de/images/gamepro/bdb/2786075/617x.jpg" alt="Final Fantasy 7 Remake &amp; Kingdom Hearts 3 - Release wohl nicht mehr 2017" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144628&amp;p=1" title="Final Fantasy 7 Remake &amp; Kingdom Hearts 3 - Release wohl nicht mehr 2017">Final Fantasy 7 Remake &amp; Kingdom Hearts 3 - Release wohl nicht mehr 2017</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=artikel&amp;id=126636&amp;p=1" title="Die besten Switch-Spiele 2017 - Das sind unsere Top 10 - Die besten Switch-Spiele 2017 - Das sind unsere Top 10">
                                                                <img src="http://6images.cgames.de/images/gamepro/bdb/2788857/617x.jpg" alt="Die besten Switch-Spiele 2017 - Das sind unsere Top 10" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=artikel&amp;id=126636&amp;p=1" title="Die besten Switch-Spiele 2017 - Das sind unsere Top 10">Die besten Switch-Spiele 2017 - Das sind unsere Top 10</a></p>
                <!--</div>-->
    </section>
</div>
        <div class="right_content_list">
        <section>
        <h4 class="head">Kommentare zum Spiel</h4>

        <div class="h4box_intern" style="border-bottom: 1px solid rgb(214, 224, 192);padding: 0px 0;width: 310px;">
                    <div id="comment0" class="comment_block list" style="margin-top: 0px;" data-id="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        19.04.2017 20:25&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment0').attr('data-id','/user/profile/48stunden/');" title="Zum Userprofil von 48stunden">48stunden</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/#comments" title="Kommentare zu Destiny: Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">4</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/destiny/news/destiny-community-hilft-jungem-fan-er-getrollt-144551/#comments" title="Destiny: Destiny - Community hilft jungem Fan, nachdem er getrollt wurde">
                        Destiny - Community hilft jungem Fan, nachdem er getrollt wurde                    </a>
                </p>

            </div>
                </div>
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny/" title="Destiny"><span itemprop="name" style="font-size: 12px;color: #BED837;">Destiny</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/destiny/news/destiny-letzte-chance-eisenbanner-pruefungen-osiris-145081/" title="Destiny - Letzte Chance für Eisenbanner & Prüfungen von Osiris"><span itemprop="name" style="font-size: 12px;color: #BED837;">Destiny - Letzte Chance für Eisenbanner & Prüfungen von Osiris</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
       <script type="text/javascript">
            var ajaxManager;
            ajaxManager = new AjaxManager(0);
           var ns =document.referrer;
            var isindex = 0;
            ns=(ns.lastIndexOf('/')==ns.length-1)?ns.substring(ns.lastIndexOf('/'),0):ns;
            if(ns == 'http://www.areagames.de'){isindex = 1;}
            var nst=(ns.lastIndexOf('google'));
            if(nst < 0){ nst=0;}
            ajaxManager.loadContent( '?action=ustats&isindex='+isindex+'&isext='+nst+'&page=news&id=145081&catid=70932');
    </script>
	
    <!-- Google Tag Manager -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8MBTK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K8MBTK');</script>
    <!-- End Google Tag Manager -->
</body>
</html>
