<!DOCTYPE html>
<html>
<head>
<title>Horizon: Zero Dawn erreicht Goldstatus!</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, Horizon: Zero Dawn, News, Aktuelles, Rollenspiel" />
<meta name="description" content="Unglaublich, aber wahr: Die Entwicklung an Horizon: Zero Dawn ist abgeschlossen!" />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"welten", // site/domain
"cp":"RC_AG_NEWS", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.onlinewelten.com/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/NetzwerkG.png" alt="NETZWERK"/></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>
            
            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/xbox-one/news/phil-spencer-raet-euch-spiele-erstmal-anzuschauen-project-scorpio-vorbestellt-143709/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Phil Spencer rät euch die Spiele erstmal anzuschauen bevor ihr eine Project Scorpio vorbestellt" src="/image/740c9e63401c62892081b8fa0fccf23d/title/screen0/109/65/categories/70846/pic-674193.jpg" />
                                    <p class="text">Xbox One</p>
                                    <a href="/games/xbox-one/news/phil-spencer-raet-euch-spiele-erstmal-anzuschauen-project-scorpio-vorbestellt-143709/" title="Phil Spencer rät euch die Spiele erstmal anzuschauen bevor ihr eine Project Scorpio vorbestellt" style="font-size:14px;">Phil Spencer rät euch die Spiele erstmal anzuschauen bevor ihr eine Project Scorpio vorbestellt</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/games/news/obsidian-ceo-spricht-fallout-3-nie-veroeffentlicht-143712/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Obsidian CEO spricht über das Fallout 3 das nie veröffentlicht wurde" src="/image/d75b567d709fd6c0dfec52256d0d1a63/title/screen0/109/65/categories/71015/pic-672280.jpg" />
                                    <p class="text">Games</p>
                                    <a href="/games/games/news/obsidian-ceo-spricht-fallout-3-nie-veroeffentlicht-143712/" title="Obsidian CEO spricht über das Fallout 3 das nie veröffentlicht wurde" style="font-size:14px;">Obsidian CEO spricht über das Fallout 3 das nie veröffentlicht wurde</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/resident-evil-7/news/nahezu-aller-resident-evil-7-besitzer-zocken-ps4-playstation-vr-143708/"  style="">
                                    <img align="left" style="margin-right:10px;" alt="Nahezu 10% aller Resident Evil 7-Besitzer zocken auf PS4 mit PlayStation VR" src="/image/cb8328fca7ac94b42e999c1e6a92f460/title/screen0/109/65/categories/71182/pic-674504.jpg" />
                                    <p class="text">Resident Evil 7</p>
                                    <a href="/games/resident-evil-7/news/nahezu-aller-resident-evil-7-besitzer-zocken-ps4-playstation-vr-143708/" title="Nahezu 10% aller Resident Evil 7-Besitzer zocken auf PS4 mit PlayStation VR" style="font-size:14px;">Nahezu 10% aller Resident Evil 7-Besitzer zocken auf PS4 mit PlayStation VR</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/no-mans-sky/tests/no-mans-sky-review-grosse-spiel-bedeutungslosigkeit-126564/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit" src="/image/c3be2ec74471a6334155f8338d6c2370/title/screen0/109/68/categories/71024/pic-674328.jpg" />
                                    <a href="/games/no-mans-sky/tests/no-mans-sky-review-grosse-spiel-bedeutungslosigkeit-126564/" title="No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit" style="font-size:14px;">No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 100px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/driveclub/tests/schwacher-start-drive-club-im-test-126557/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Schwacher Start - Drive Club im Test" src="/image/42107b88a2b97ddf73c0d6c7fb214db3/title/screen0/109/68/categories/70902/pic-671966.jpg" />
                                    <a href="/games/driveclub/tests/schwacher-start-drive-club-im-test-126557/" title="Schwacher Start - Drive Club im Test" style="font-size:14px;">Schwacher Start - Drive Club im Test</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 140px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/mittelerde-mordors-schatten/tests/spiel-zu-knechten-mittelerde-mordors-schatten-im-test-126555/"  style="">
                                    <img align="left" style="margin-right:10px;" alt="Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test" src="/image/6fb23d708c9f71b4a0cb155fc19498b5/title/screen0/109/68/categories/71016/pic-670821.png" />
                                    <a href="/games/mittelerde-mordors-schatten/tests/spiel-zu-knechten-mittelerde-mordors-schatten-im-test-126555/" title="Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test" style="font-size:14px;">Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 180px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                    <li class="li_h"><a href="/games/videos/" title="AreaGames Videos">VIDEOS</a>
                                            </li>
                    <li class="li_h"><a href="/games/bilder/" title="AreaGames Bilder">BILDER</a></li>
                    <li class="li_h"><a href="/games/podcast/" title="AreaGames Podcast">PODCAST</a></li>
                    <li class="li_h"><a href="/quiz/" title="AreaGames Quiz">QUIZ</a></li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/wii-u/nintendo-switch-top-flop/seite-2/#ans9776"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Jace/" title="Zum Profil vom Jace"><img align="left" style="margin-right:10px;" alt="Jace" src="/image/9aea382dbf2ea90a8a7e92d4b3597c69/title/screen0/44/44/user/avatar/5728-PHRACEAAAH.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/" title="Zur WII U Forenübersicht" >
                                            <span style="color:grey;">WII U</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/nintendo-switch-top-flop/seite-2/#ans9776" title="Zur neuesten Antwort auf Nintendo Switch Top oder Flop?" >
                                            Nintendo Switch Top oder Flop? &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Jace/" title="Zum Profil vom Jace">
                                                Jace                                            </a>
                                            <span class="left" style="margin-top:2px;"> - heute  10:55 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/xbox-one/xbox-scorpio-microsofts-letzte-konsole/seite-3/#ans9774"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane"><img align="left" style="margin-right:10px;" alt="Justin Zane" src="/image/d7f1adf3017e1c060fa1aaf3f3382223/title/screen0/44/44/user/avatar/18648-SSCLVHLLEP.png" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/xbox-one/" title="Zur XBox One Forenübersicht" >
                                            <span style="color:grey;">XBox One</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/xbox-one/xbox-scorpio-microsofts-letzte-konsole/seite-3/#ans9774" title="Zur neuesten Antwort auf Xbox One Scorpio - Microsofts (vor)letzte Konsole?" >
                                            Xbox One Scorpio - Microsofts (vor)letzte Konsole? &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane">
                                                Justin Zane                                            </a>
                                            <span class="left" style="margin-top:2px;"> - heute  10:17 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/rest-der-welt/mini-itx-windows-10-xbox-eigenbau/#ans9751"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Bragidonar/" title="Zum Profil vom Bragidonar"><img align="left" style="margin-right:10px;" alt="Bragidonar" src="/image/8d1db481d3b92be982a0c925c8a60034/title/screen0/44/44/user/avatar/20378-ASSAR_AAAL.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/" title="Zur Rest der Welt Forenübersicht" >
                                            <span style="color:grey;">Rest der Welt</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/mini-itx-windows-10-xbox-eigenbau/#ans9751" title="Zur neuesten Antwort auf Mini ITX Windows 10 / Xbox Eigenbau" >
                                            Mini ITX Windows 10 / Xbox Eigenbau &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Bragidonar/" title="Zum Profil vom Bragidonar">
                                                Bragidonar                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 15:58 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li">
			    <form action="/suche/" method="get" autocomplete="off">
				<input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left;">
				<input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>
    

    <div class="bodycontent" style="clear:both;">
        <div id="main">
    <div class="headcontent" style="background:transparent url(/image/2cc322dcd92e85bdd46c4528d3f61d2f/title/screen0/980/330/categories/71119/header.jpg) no-repeat">
        <div  class="blackbox_1" style="top: 0px; left: 16px;float:right;">
            <h2 class="headboxh2">
                Horizon: Zero Dawn            </h2>
                        <p style="font-size: 20px;color: #fff;line-height: 2;">
                Plattform: (PS4)                <br />
                Release: 01. März 2017            </p>
                    </div>
                <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
                    </div>
<div class="header_sub_buttons" style="margin-top: -36px;">
<!--<div class="product_inheader">-->
<div style="margin-left: 10px;">
    <ul class="menu" style="display: table-cell;margin-left: 20px;">
         <li class="li_h">
                <a class="sub" href="/games/horizon-zero-dawn/" title="Alle Fakten zu Horizon: Zero Dawn">
                    Übersicht
                </a>
            </li>
                                        <li class="li_h">
                    <a class="subactiv" href="/games/horizon-zero-dawn/news/" title="News zu Horizon: Zero Dawn">News</a>
                </li>
                                <li  class="li_h">
                    <a class="subactiv" href="/games/horizon-zero-dawn/news/" title="Horizon: Zero Dawn News-Übersicht"><img src="/img/buttons/back.png" alt="News Übersicht" /></a>
                </li>
                                                                                                                            
        </ul>

        <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
            <div style="margin-top: -38px;">
            <h3 class="headteaser" style="margin-top: 0px;width:autopx;height: 38px;">
<!--
                    <div class="rategame left">
                        <p class="product_userbewertung_txt">AreaGames-Wertung:</p>
                        <div id="areasterndiv" style="margin-left: 0px;margin-top: 2px;background-position: 0px 20px;float: left;"></div>
                    </div>-->
                    <div class="rategame left" style="margin-left: 16px;">
                        <p class="product_userbewertung_txt">User-Wertung:</p>
                                                <div id="usersterndiv" style="background-position: 0px 20px;margin-top: 2px;">
                            <div class="sterndiv" data-id="1" data-top="40"></div>
                            <div class="sterndiv" data-id="2" data-top="60"></div>
                            <div class="sterndiv" data-id="3" data-top="80"></div>
                            <div class="sterndiv" data-id="4" data-top="100"></div>
                            <div class="sterndiv" data-id="5" data-top="120"></div>
                            <div class="clear"></div>
                        </div>
                        <input id="rating71119" type="hidden" value="0" name="rating" />
                        <script type="text/javascript">
                            $('.sterndiv').hover( function(){
                                var pos = $(this).attr('data-top');
                                var selecteddiv = $(this).attr('data-div');
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot.png)');
                                $('#usersterndiv').css('backgroundPosition','0px '+pos+'px');
                            })
                            $('#usersterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })

                            $('.sterndiv').mouseout( function(){
                                $('#usersterndiv').css('backgroundImage', 'url(/img/game/hotornot_g.png)');
                                $('#usersterndiv').css('backgroundPosition',"0px 20px");
                            })
                                                            $('.sterndiv').click( function(){
                                    var ranking = $(this).attr('data-id');

                                    var ajaxManager;
                                    ajaxManager = new AjaxManager( 'messageoverlay' );
                                    ajaxManager.loadContent( '?action=user_loginwertung&id='+71119+'&ranking='+ranking+'&type=ranking' );
                                })
                                                    </script>
                    </div>
                    <a itemprop="url" class="header rightbut" href="" title="">
                </a>
            </h3>
            <div class="headrightcollection"></div>
      
        <div class="clear"></div>
    </div>
    </div>
</div>
	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Horizon: Zero Dawn erreicht Goldstatus!</h2>
                    <p itemprop="description" class="atitel">Unglaublich, aber wahr: Die Entwicklung an Horizon: Zero Dawn ist abgeschlossen!</p>                    
                    <div itemprop="text" ><p class="atext">Daher wird bei Guerrilla Games auch schon am Mittag gesoffen:
</p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/HorizonZeroDawn?src=hash">#HorizonZeroDawn</a> has gone Gold! I&#39;m so proud of team <a href="https://twitter.com/Guerrilla">@guerrilla</a> for embracing this bold new adventure with so much courage and resilience. <a rel="nofollow" href="/link.php?url=https%3A%2F%2Ft.co%2FazP1j9jhqV">pic.twitter.com/azP1j9jhqV</a></p>&mdash; hermen (@hermenhulst) <a href="https://twitter.com/hermenhulst/status/826364874066423808">31. Januar 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p class="atext">
<i>"<a href="/games/horizon-zero-dawn/" title="Horizon: Zero Dawn">Horizon: Zero Dawn</a> erreicht Goldstatus! Ich bin so stolz auf das Team bei Guerrilla Games, dass sie diesem mutigen neuen Abenteuer mit so viel Herz und Unverwüstlichkeit huldigen,"</i> schreibt der Managing Director auf Twitter.
<br /><br />
Das Action-Mech-Dino-Spiel wird am 1. März für <a href="/games/playstation-4/" title="PS4">PS4</a> erscheinen.</p></div>
                </div>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentare</h4></div>
        <div class="image_h2_shadow"></div>
            <div id="comment_list">
        

            
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568440" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Horizon: Zero Dawn erreicht Goldstatus!" />
            <div class="comment_user_autor"><span itemprop="creator">Jace</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 16:24 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Jace/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Jace</strong> / 31.01.2017, 16:24 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/9aea382dbf2ea90a8a7e92d4b3597c69/title/screen0/44/44/user/avatar/5728-PHRACEAAAH.jpg" alt="Jace" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von lacker37" />
            </div>
            <div style="float:left;width:470px;">
                <p>lacker37 schrieb: </p><p>
Laut pc Games soll es im größeren Gebiet teilweise ruckeln , ist aber eben ne preview Version gewesen.</p>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
<br />
Okay kann man nur abwarten. Sollte das Game rocken und die Pro-Version besser laufen könnte es sein das ich mir ne neue Konsole hole. Warte eh nur auf einen triftigen Grund.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568440);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568440);" >Melden</a>
                    </div>
                    <div id="comlist568440" style="cursor:pointer;float:left;">
                        <div id="commentlike568440" style="cursor:pointer;float:left;color:#000;" data-id="568440">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568440" style="cursor:pointer;float:left;color:#000;" data-id="568440">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568440").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568430" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Horizon: Zero Dawn erreicht Goldstatus!" />
            <div class="comment_user_autor"><span itemprop="creator">lacker37</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 15:30 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/lacker37/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>lacker37</strong> / 31.01.2017, 15:30 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/31bbad3880e7854494756f9af909b90e/title/screen0/44/44/user/avatar/15112-ASAREHAH_H.jpg" alt="lacker37" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von Jace" />
            </div>
            <div style="float:left;width:470px;">
                <p>Jace schrieb: </p><p>Keine ewigen Verschiebungen, technisch lt. Previews sauber, und am Ende scheinbar gute Qualität. So muss es sein. Jetzt Daumen drücken dass die Quests was können, dann wirds ein Top-Titel.</p>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
Laut pc Games soll es im größeren Gebiet teilweise ruckeln , ist aber eben ne preview Version gewesen.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568430);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568430);" >Melden</a>
                    </div>
                    <div id="comlist568430" style="cursor:pointer;float:left;">
                        <div id="commentlike568430" style="cursor:pointer;float:left;color:#000;" data-id="568430">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568430" style="cursor:pointer;float:left;color:#000;" data-id="568430">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568430").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568428" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Horizon: Zero Dawn erreicht Goldstatus!" />
            <div class="comment_user_autor"><span itemprop="creator">Haggy</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 15:25 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Haggy/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Haggy</strong> / 31.01.2017, 15:25 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/0c152e8ffad4cf38ba1dcfbeb9da10f7/title/screen0/44/44/user/avatar/21220-CHPHEAAAPP.jpg" alt="Haggy" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Auch wenn ich eine Gewisse Vorfreude bei diesem Titel nicht leugnen kann werde ich es mir verkneifen das Game vorzubestellen. <br />
<br />
Es sieht ganz nach einem GOTY 2017 Kandidaten aus, aber wie gesagt erstmal Abwarten und Tee trinken.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568428);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568428);" >Melden</a>
                    </div>
                    <div id="comlist568428" style="cursor:pointer;float:left;">
                        <div id="commentlike568428" style="cursor:pointer;float:left;color:#000;" data-id="568428">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">1</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568428" style="cursor:pointer;float:left;color:#000;" data-id="568428">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568428").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568423" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Horizon: Zero Dawn erreicht Goldstatus!" />
            <div class="comment_user_autor"><span itemprop="creator">Jace</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 15:17 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Jace/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Jace</strong> / 31.01.2017, 15:17 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/9aea382dbf2ea90a8a7e92d4b3597c69/title/screen0/44/44/user/avatar/5728-PHRACEAAAH.jpg" alt="Jace" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Keine ewigen Verschiebungen, technisch lt. Previews sauber, und am Ende scheinbar gute Qualität. So muss es sein. Jetzt Daumen drücken dass die Quests was können, dann wirds ein Top-Titel.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568423);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568423);" >Melden</a>
                    </div>
                    <div id="comlist568423" style="cursor:pointer;float:left;">
                        <div id="commentlike568423" style="cursor:pointer;float:left;color:#000;" data-id="568423">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">8</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568423" style="cursor:pointer;float:left;color:#000;" data-id="568423">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568423").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>

    </div>
</div>
<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="143726" />
<input type="hidden" name="objecthash" value="36e994f024da2871ddcfc46077cc6e9c" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '143726', 'ip_com_text');
                          
		commentsManager.displayPage(1);
                   </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News zu Horizon: Zero Dawn</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/" data-cs="0" id="section0" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/"  title="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen">
                   <img  class="imgmini" src="/image/3ac78a780b6bacb0493c4cbd3fd91679/title/screen0/200/120/categories/71119/pic-673390.jpg" alt="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                                                    30.01 22:19 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/#comments"  title="Kommentare zu Horizon: Zero Dawn: Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;27</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Horizon: Zero Dawn</p>            <h4>
                <a  class="header" href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/"  title="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen" style="width: 392px;">
                    <span class="teaser" style="">Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Verschiedene Monster, Kämpfe und 4K - alles aus Horizon: Zero Dawn.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/" data-cs="1" id="section1" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/"  title="Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade">
                   <img  class="imgmini" src="/image/7fabe83906cde4a078503ec7e138ea47/title/screen0/200/120/categories/71119/pic-673582.jpg" alt="Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                                                    26.01 15:08 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/#comments"  title="Kommentare zu Horizon: Zero Dawn: Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;10</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Horizon: Zero Dawn</p>            <h4>
                <a  class="header" href="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/"  title="Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade" style="width: 392px;">
                    <span class="teaser" style="">Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Ein User warf Guerrilla Games vor, dass man Horizon: Zero Dawn optisch heruntergeschraubt habe.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/" data-cs="2" id="section2" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/"  title="Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn">
                   <img  class="imgmini" src="/image/3ac78a780b6bacb0493c4cbd3fd91679/title/screen0/200/120/categories/71119/pic-673390.jpg" alt="Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time2" class="previewtitle_time left" style="">
                                                                    24.01 10:30 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/#comments"  title="Kommentare zu Horizon: Zero Dawn: Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;1</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Horizon: Zero Dawn</p>            <h4>
                <a  class="header" href="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/"  title="Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn" style="width: 392px;">
                    <span class="teaser" style="">Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Solltet ihr diese Befürchtung gehegt haben, dann atmet jetzt wieder aus.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div id="sinform">
        <div class="button_lineplace_holder"></div>
        <div class="article_more_block" style="text-align:center;">        <form action="#" name="inform" id="inform">
            <input type="hidden" name="counter" value="0"/>
                        <input type="hidden" name="listid" value="143726"/>
            <input type="hidden" name="catid" value="71119"/>
                        <input type="hidden" name="page" value="news" />
            <input type="hidden" name="maxids" value="0:1485250200:0:0:0:0" />
            <input type="hidden" name="teaserids" value="" id="teaserids2" />

		                <div class="scoll_more_big">
                    <div onclick="loadNextSection(2, 'inform', 0);return;" class="showmore button_more_new"></div>
                </div>
		        </form>
    </div>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=71119&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">Saskia Thudium</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">Saskia Thudium</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">31.01.2017, 15:07 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/nioh/news/ps4-exklusivspiel-nioh-erhaelt-spektakulaeren-4k-trailer-143728/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/nioh/news/ps4-exklusivspiel-nioh-erhaelt-spektakulaeren-4k-trailer-143728/" title="PS4-Exklusivspiel Nioh erhält spektakulären 4K-Trailer" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="PS4-Exklusivspiel Nioh erhält spektakulären 4K-Trailer" src="/image/53da1c3ddc0ed4024e81c49005ca2cdc/title/screen0/88/56/categories/71194/pic-674217.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/nioh/news/ps4-exklusivspiel-nioh-erhaelt-spektakulaeren-4k-trailer-143728/" title="PS4-Exklusivspiel Nioh erhält spektakulären 4K-Trailer" >
                <span>15:31</span> - PS4-Exklusivspiel Nioh erhält spektakulären 4K-Trailer            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/xbox-one/news/michael-pachter-scorpio-4k-gaming-hoert-toll-4ktv-143727/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/xbox-one/news/michael-pachter-scorpio-4k-gaming-hoert-toll-4ktv-143727/" title="Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;" src="/image/2d583518cb586d1ec4dc3481fc86b562/title/screen0/88/56/categories/70846/pic-674193.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/xbox-one/news/michael-pachter-scorpio-4k-gaming-hoert-toll-4ktv-143727/" title="Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;" >
                <span>15:18</span> - Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/horizon-zero-dawn/news/horizon-zero-dawn-erreicht-goldstatus-143726/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/horizon-zero-dawn/news/horizon-zero-dawn-erreicht-goldstatus-143726/" title="Horizon: Zero Dawn erreicht Goldstatus!" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Horizon: Zero Dawn erreicht Goldstatus!" src="/image/c6a4ba655771dad054bb3e683ec50a5d/title/screen0/88/56/categories/71119/pic-673391.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/horizon-zero-dawn/news/horizon-zero-dawn-erreicht-goldstatus-143726/" title="Horizon: Zero Dawn erreicht Goldstatus!" >
                <span>15:07</span> - Horizon: Zero Dawn erreicht Goldstatus!            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/yooka-laylee/news/yooka-laylee-erreicht-goldstatus-143725/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/yooka-laylee/news/yooka-laylee-erreicht-goldstatus-143725/" title="Yooka-Laylee erreicht Goldstatus" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Yooka-Laylee erreicht Goldstatus" src="/image/fb2d70688424589ea84f9d3c289a79c7/title/screen0/88/56/categories/71125/pic-673405.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/yooka-laylee/news/yooka-laylee-erreicht-goldstatus-143725/" title="Yooka-Laylee erreicht Goldstatus" >
                <span>22:40</span> - Yooka-Laylee erreicht Goldstatus            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/xbox-one/news/maus-tastatur-support-xbox-kommt-143724/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/xbox-one/news/maus-tastatur-support-xbox-kommt-143724/" title="Maus- und Tastatur-Support für die Xbox One kommt noch" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Maus- und Tastatur-Support für die Xbox One kommt noch" src="/image/81b14d9a710d8c2f5bca5f8180b1d1f7/title/screen0/88/56/categories/70846/pic-670807.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/xbox-one/news/maus-tastatur-support-xbox-kommt-143724/" title="Maus- und Tastatur-Support für die Xbox One kommt noch" >
                <span>22:34</span> - Maus- und Tastatur-Support für die Xbox One kommt noch            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/gaming-business/news/resident-evil-7-steigt-platz-1-in-uk-charts-143723/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/gaming-business/news/resident-evil-7-steigt-platz-1-in-uk-charts-143723/" title="Resident Evil 7 steigt auf Platz 1 in den UK Charts ein" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Resident Evil 7 steigt auf Platz 1 in den UK Charts ein" src="/image/b217a3b79980daa47742aab9f7b586f6/title/screen0/88/56/categories/70983/pic-671289.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/gaming-business/news/resident-evil-7-steigt-platz-1-in-uk-charts-143723/" title="Resident Evil 7 steigt auf Platz 1 in den UK Charts ein" >
                <span>22:27</span> - Resident Evil 7 steigt auf Platz 1 in den UK Charts ein            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/" title="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen" src="/image/b0287b838cf320980fa95645f45843af/title/screen0/88/56/categories/71119/pic-673390.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/" title="Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen" >
                <span>22:19</span> - Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/xbox-one/news/phantom-dust-e3-2017-ausgeliefert-143721/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/xbox-one/news/phantom-dust-e3-2017-ausgeliefert-143721/" title="Phantom Dust sollte vor der E3 2017 ausgeliefert werden" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Phantom Dust sollte vor der E3 2017 ausgeliefert werden" src="/image/d2170a2fb527f0966e139416aa4d36b7/title/screen0/88/56/categories/70846/pic-672958.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/xbox-one/news/phantom-dust-e3-2017-ausgeliefert-143721/" title="Phantom Dust sollte vor der E3 2017 ausgeliefert werden" >
                <span>22:13</span> - Phantom Dust sollte vor der E3 2017 ausgeliefert werden            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1485810780', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>
        
        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/xbox-one/news/xbox-boss-gluecklich-project-scorpio-zusammenfuegt-143617/" title="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt - Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt">
                    <img src="/image/33d9d07e1c2bdd026f4de5b91a45afd2/title/screen0/310/100/teaser/teaser-1892.jpg" alt="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/xbox-one/news/xbox-boss-gluecklich-project-scorpio-zusammenfuegt-143617/" title="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt">Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/fifa-eas-einziges-nintendo-switch-spiel-konsole-etabliert-143619/" title="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat - FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat">
                    <img src="/image/cd4af6280b731afc62e00f21af3cf4cc/title/screen0/310/100/teaser/teaser-1891.jpg" alt="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/fifa-eas-einziges-nintendo-switch-spiel-konsole-etabliert-143619/" title="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat">FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/matchmaking-lobbies-laufen-nintendo-switch-smartphone-app-ab-143593/" title="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab - Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab">
                    <img src="/image/62d88e9807ecc3294f56ad6ae4a50617/title/screen0/310/100/teaser/teaser-1890.jpg" alt="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/matchmaking-lobbies-laufen-nintendo-switch-smartphone-app-ab-143593/" title="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab">Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/the-legend-of-zelda-breath-of-the-wild/news/legend-zelda-breath-wild-map-sieht-skyrim-winzig-143611/" title="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus - Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus">
                    <img src="/image/772f69d6367403ce4356440c8515e62c/title/screen0/310/100/teaser/teaser-1893.jpg" alt="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/the-legend-of-zelda-breath-of-the-wild/news/legend-zelda-breath-wild-map-sieht-skyrim-winzig-143611/" title="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus">Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/nintendo-switch-amazon-japan-direkt-15-minuten-ausverkauft-143614/" title="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft - Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft">
                    <img src="/image/f6f74ed38797b8bc55eda34acfac6c6e/title/screen0/310/100/teaser/teaser-1894.jpg" alt="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/nintendo-switch-amazon-japan-direkt-15-minuten-ausverkauft-143614/" title="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft">Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft</a></p>
                <!--</div>-->
    </section>
</div>        <div class="right_content_list">
        <section>
        <h4 class="head">Kommentare zum Spiel</h4>

        <div class="h4box_intern" style="border-bottom: 1px solid rgb(214, 224, 192);padding: 0px 0;width: 310px;">
                    <div id="comment0" class="comment_block list" style="margin-top: 0px;" data-id="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        31.01.2017 16:00&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment0').attr('data-id','/user/profile/McMarcy/');" title="Zum Userprofil von McMarcy">McMarcy</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/#comments" title="Kommentare zu Horizon: Zero Dawn: Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">23</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/horizon-zero-dawn/news/gameplay-horizon-zero-dawn-in-4k-ps4-szenen-kaempfen-143722/#comments" title="Horizon: Zero Dawn: Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen">
                        Gameplay von Horizon: Zero Dawn in 4K von der PS4 Pro + Szenen aus den Kämpfen                    </a>
                </p>

            </div>
                    <div id="comment1" class="comment_block list" style="margin-top: 0px;" data-id="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        27.01.2017 11:17&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment1').attr('data-id','/user/profile/Jace/');" title="Zum Userprofil von Jace">Jace</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/#comments" title="Kommentare zu Horizon: Zero Dawn: Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">10</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/horizon-zero-dawn/news/horizon-zero-dawn-durchlief-optischen-downgrade-143673/#comments" title="Horizon: Zero Dawn: Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade">
                        Nein, Horizon: Zero Dawn durchlief keinen optischen Downgrade                    </a>
                </p>

            </div>
                    <div id="comment2" class="comment_block list" style="margin-top: 0px;" data-id="/games/horizon-zero-dawn/news/neues-gameplay-horizon-zero-dawn-taipei-game-show-143645/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        25.01.2017 12:31&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment2').attr('data-id','/user/profile/RegisX/');" title="Zum Userprofil von RegisX">RegisX</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/horizon-zero-dawn/news/neues-gameplay-horizon-zero-dawn-taipei-game-show-143645/#comments" title="Kommentare zu Horizon: Zero Dawn: Neues Gameplay aus Horizon: Zero Dawn von der Taipei Game Show">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">8</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/horizon-zero-dawn/news/neues-gameplay-horizon-zero-dawn-taipei-game-show-143645/#comments" title="Horizon: Zero Dawn: Neues Gameplay aus Horizon: Zero Dawn von der Taipei Game Show">
                        Neues Gameplay aus Horizon: Zero Dawn von der Taipei Game Show                    </a>
                </p>

            </div>
                    <div id="comment3" class="comment_block list" style="margin-top: 0px;" data-id="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        24.01.2017 12:15&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment3').attr('data-id','/user/profile/Jace/');" title="Zum Userprofil von Jace">Jace</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/#comments" title="Kommentare zu Horizon: Zero Dawn: Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">1</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/horizon-zero-dawn/news/es-mikrotransaktionen-in-horizon-zero-dawn-143647/#comments" title="Horizon: Zero Dawn: Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn">
                        Es gibt keine Mikrotransaktionen in Horizon: Zero Dawn                    </a>
                </p>

            </div>
                </div>
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/horizon-zero-dawn/" title="Horizon: Zero Dawn"><span itemprop="name" style="font-size: 12px;color: #BED837;">Horizon: Zero Dawn</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/horizon-zero-dawn/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/horizon-zero-dawn/news/horizon-zero-dawn-erreicht-goldstatus-143726/" title="Horizon: Zero Dawn erreicht Goldstatus!"><span itemprop="name" style="font-size: 12px;color: #BED837;">Horizon: Zero Dawn erreicht Goldstatus!</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
       <script type="text/javascript">
            var ajaxManager;
            ajaxManager = new AjaxManager(0);
           var ns =document.referrer;
            var isindex = 0;
            ns=(ns.lastIndexOf('/')==ns.length-1)?ns.substring(ns.lastIndexOf('/'),0):ns;
            if(ns == 'http://www.areagames.de'){isindex = 1;}
            var nst=(ns.lastIndexOf('google'));
            if(nst < 0){ nst=0;}
            ajaxManager.loadContent( '?action=ustats&isindex='+isindex+'&isext='+nst+'&page=news&id=143726&catid=71119');
    </script>
	
    <!-- tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/822740a6a1.js"></script>

</body>
</html>
