<!DOCTYPE html>
<html>
<head>
<title>Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, , News, Aktuelles" />
<meta name="description" content="Wenn ein Spiel für die Xbox One X verbessert wird, soll davon auch dessen Performance auf der Xbox One S profitieren, sagt Albert Penello von Microsoft." />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<link rel="canonical" href="http://www.gamepro.de/artikel/microsoft-xbox-one-s-spiele-profitieren-von-der-optimierung-fuer-xbox-one-x,3316121.html" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"gastar", // site/domain
"cp":"RC_AG_NEWS_HOME", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.gamestar.de/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/gamestar_network.png" alt="GameStar-Network" height="35" /></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>

            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/way/news/way-entwickler-vergleicht-leistung-aktueller-konsolen-fuenf-jahre-alten-pcs-145646/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="A Way Out - Entwickler vergleicht Leistung aktueller Konsolen mit fünf Jahre alten PCs" src="http://10images.cgames.de/images/gamepro/bdb/2802004/617x.jpg" />
                                                                        <p class="text">A Way Out</p>
                                    <a href="/games/way/news/way-entwickler-vergleicht-leistung-aktueller-konsolen-fuenf-jahre-alten-pcs-145646/" title="A Way Out - Entwickler vergleicht Leistung aktueller Konsolen mit fünf Jahre alten PCs" style="font-size:14px;">A Way Out - Entwickler vergleicht Leistung aktueller Konsolen mit fünf Jahre alten PCs</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/the-witcher-3-wild-hunt/news/doppelte-rabatte-im-ps-store-witcher-3-ps-plus-user-sparen-zwei-mal-145618/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="Doppelte Rabatte im PS Store - The Witcher 3 &amp; mehr: PS Plus-User sparen zwei Mal" src="http://8images.cgames.de/images/gamepro/bdb/2791915/617x.jpg" />
                                                                        <p class="text">The Witcher 3: Wild Hunt</p>
                                    <a href="/games/the-witcher-3-wild-hunt/news/doppelte-rabatte-im-ps-store-witcher-3-ps-plus-user-sparen-zwei-mal-145618/" title="Doppelte Rabatte im PS Store - The Witcher 3 &amp; mehr: PS Plus-User sparen zwei Mal" style="font-size:14px;">Doppelte Rabatte im PS Store - The Witcher 3 &amp; mehr: PS Plus-User sparen zwei Mal</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/fifa-18/news/fifa-18-christiano-ronaldo-verlaesst-vielleicht-real-madrid-ea-grosses-problem-145606/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:65px;" alt="FIFA 18 - Christiano Ronaldo verlässt vielleicht Real Madrid &amp; dann hätte EA ein großes Problem" src="http://2images.cgames.de/images/gamepro/bdb/2800131/617x.jpg" />
                                                                        <p class="text">FIFA 18</p>
                                    <a href="/games/fifa-18/news/fifa-18-christiano-ronaldo-verlaesst-vielleicht-real-madrid-ea-grosses-problem-145606/" title="FIFA 18 - Christiano Ronaldo verlässt vielleicht Real Madrid &amp; dann hätte EA ein großes Problem" style="font-size:14px;">FIFA 18 - Christiano Ronaldo verlässt vielleicht Real Madrid &amp; dann hätte EA ein großes Problem</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/oasis/tests/oasis-im-test-leben-in-wueste-126810/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Ever Oasis im Test - Leben in der Wüste" src="http://6images.cgames.de/images/gamepro/bdb/2802430/617x.jpg" />
                                                                        <a href="/games/oasis/tests/oasis-im-test-leben-in-wueste-126810/" title="Ever Oasis im Test - Leben in der Wüste" style="font-size:14px;">Ever Oasis im Test - Leben in der Wüste</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/oceanhorn-monster-uncharted-seas/tests/oceanhorn-monster-uncharted-seas-im-test-switch-version-im-nachtest-126807/"  style="margin-bottom: 10px;">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Oceanhorn: Monster of Uncharted Seas im Test - Die Switch-Version im Nachtest" src="http://2images.cgames.de/images/gamepro/bdb/2767544/617x.jpg" />
                                                                        <a href="/games/oceanhorn-monster-uncharted-seas/tests/oceanhorn-monster-uncharted-seas-im-test-switch-version-im-nachtest-126807/" title="Oceanhorn: Monster of Uncharted Seas im Test - Die Switch-Version im Nachtest" style="font-size:14px;">Oceanhorn: Monster of Uncharted Seas im Test - Die Switch-Version im Nachtest</a>
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/nex-machina/tests/nex-machina-im-test-neuer-meilenstein-twinstick-shooter-126805/"  style="">
                                                                                                                <img align="left" style="margin-right:10px;width:109px; height:68px;" alt="Nex Machina im Test - Ein neuer Meilenstein für Twinstick-Shooter" src="http://1images.cgames.de/images/gamepro/bdb/2802472/617x.jpg" />
                                                                        <a href="/games/nex-machina/tests/nex-machina-im-test-neuer-meilenstein-twinstick-shooter-126805/" title="Nex Machina im Test - Ein neuer Meilenstein für Twinstick-Shooter" style="font-size:14px;">Nex Machina im Test - Ein neuer Meilenstein für Twinstick-Shooter</a>
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/spiele/xbox-scorpio-news/seite-24/#ans10228"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/richard50/" title="Zum Profil vom richard50"><img align="left" style="margin-right:10px;" alt="richard50" src="/image/e2251e54b38435726f41b8a8f1553261/title/screen0/44/44/user/avatar/15638-AARSSPHACV.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/xbox-scorpio-news/seite-24/#ans10228" title="Zur neuesten Antwort auf Xbox Scorpio News" >
                                            Xbox Scorpio News &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/richard50/" title="Zum Profil vom richard50">
                                                richard50                                            </a>
                                            <span class="left" style="margin-top:2px;"> - heute  12:48 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/spiele/offizielle-e3-gamescom-thread/seite-65/#ans10227"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/richard50/" title="Zum Profil vom richard50"><img align="left" style="margin-right:10px;" alt="richard50" src="/image/e2251e54b38435726f41b8a8f1553261/title/screen0/44/44/user/avatar/15638-AARSSPHACV.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/" title="Zur Spiele Forenübersicht" >
                                            <span style="color:grey;">Spiele</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/spiele/offizielle-e3-gamescom-thread/seite-65/#ans10227" title="Zur neuesten Antwort auf Der offizielle E3 und Gamescom Thread!" >
                                            Der offizielle E3 und Gamescom Thread! &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/richard50/" title="Zum Profil vom richard50">
                                                richard50                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 22:47 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/film-tv-und-musik/katzenberger-krimi-am-do-10-04-20-15-uhr/#ans10210"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/frivtn100/" title="Zum Profil vom frivtn100"><img align="left" style="margin-right:10px;" alt="frivtn100" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/film-tv-und-musik/" title="Zur Film, TV und Musik Forenübersicht" >
                                            <span style="color:grey;">Film, TV und Musik</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/film-tv-und-musik/katzenberger-krimi-am-do-10-04-20-15-uhr/#ans10210" title="Zur neuesten Antwort auf Katzenberger Krimi am Do.10.04  20:15 UHR" >
                                            Katzenberger Krimi am Do.10.04  20:15 UHR &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/frivtn100/" title="Zum Profil vom frivtn100">
                                                frivtn100                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 21:20 Uhr</span>
                                        </p>
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li" style="width: 297px;">
                      &nbsp;
                    </li>
                    <li class="li">
            			    <form action="/suche/" method="get" autocomplete="off">
          				        <input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left; width: 230px;">
    				              <input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
            			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>


    <div class="bodycontent" style="clear:both;">
<div id="main">
    	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X</h2>
                    <p itemprop="description" class="atitel">Wenn ein Spiel für die Xbox One X verbessert wird, soll davon auch dessen Performance auf der Xbox One S profitieren, sagt Albert Penello von Microsoft.</p>                    
                    <div itemprop="text" ><p class="atext"><div style="display: inline-block;margin-top: 10px;" class="product_newlineimage">
<a rel="nofollow" title="Xbox One X" href="http://images.cgames.de/images/idgwpgsgp/bdb/2802092/1440x810.jpg" id="picture2802092"><img width="624px" alt="Xbox One X" src="http://images.cgames.de/images/idgwpgsgp/bdb/2802092/1440x810.jpg" class="img"></a>
</div><div style="display: inline-block;background-color: #fff;margin-bottom: 10px;" class="product_newlinetext">
<p class="text">Xbox One X</p>
</div><script type="text/javascript">
					$("a#picture2802092").fancybox({'transitionIn'	: 'none','transitionOut'	: 'none'});
				</script><p class="atext">Die Arbeit an unterschiedlichen Spiele-Versionen f&uuml;r Xbox One X und Xbox One S k&ouml;nnte letzten Endes dazu f&uuml;hren, dass eine der Versionen von der anderen beeintr&auml;chtigt und gewisserma&szlig;en zur&uuml;ckgehalten werde. Aber die Wirklichkeit stehe im starken Kontrast zu diesen Vermutungen, erkl&auml;rt Microsofts Albert Penello gegen&uuml;ber <a rel="nofollow" title="" href="/link.php?url=http%3A%2F%2Fwww.gamasutra.com%2Fview%2Fnews%2F300357%2FQA_How_Microsoft_is_pitching_the_Xbox_One_X_to_devs_and_consumers.php" class="btn btn-link btn-inline btn-wrap" target="_blank">Gamasutra</a>: Die <strong>Verbesserungen</strong> an einer Version <strong>lassen sich </strong>teilweise<strong> </strong>sogar <strong>&uuml;bertragen</strong>.</p><p class="atext">
<strong>Mehr:</strong> <a title="A Way Out - Entwickler vergleicht Leistung aktueller Konsolen mit f&uuml;nf Jahre alten PCs" href="http://www.gamepro.de/artikel/a-way-out-entwickler-vergleicht-leistung-aktueller-konsolen-mit-fuenf-jahre-alten-pcs,3316062.html" class="btn btn-link btn-inline btn-wrap" data-type="10" data-id="3316062" target="_blank">A Way Out - Entwickler vergleicht Leistung aktueller Konsolen mit f&uuml;nf Jahre alten PCs</a>
</p><cite>
<p>"Es geschieht eine interessante Sache. Leute fragen mich: 'Wird die Xbox One von der One S zur&uuml;ckgehalten oder umgekehrt?' Und tats&auml;chlich machen alle kleinen &Auml;nderungen, die wir an der Engine vornehmen und alle Verbesserungen der Entwickler-Tools die Entwicklung auf Xbox One S und der Xbox One X einfacher."</p>
</cite><p class="atext">Bei <a title="Forza Motorsport 7" href="http://www.gamepro.de/xbox/spiele/xbox-one/forza-motorsport-7/55074.html" class="btn btn-link btn-inline btn-wrap" data-type="62" data-id="55074" target="_blank">Forza Motorsport 7</a> habe das beispielsweise dazu gef&uuml;hrt, dass es jetzt auch in der <strong>Xbox One S-Version dynamisches Wetter</strong> gibt. Quasi als positiver Nebeneffekt der Arbeit an der Xbox One X-Version des Spiels.</p><cite>
<p>"Jede kleinste Verbesserung an der Engine, um ein bisschen mehr Performance herauszukitzeln, macht auch deine Xbox One S-Engine besser."</p>
</cite><p class="atext">
<strong>Die Xbox One X kommt am 7. November 2017 auf den Markt.</strong>
</p><p class="atext">
<strong>Mehr:</strong> <a title="Abw&auml;rtskompatibilit&auml;t - Xbox-Chef erkl&auml;rt den Wert alter Spiele" href="http://www.gamepro.de/artikel/abwaertskompatibilitaet-xbox-chef-erklaert-den-wert-alter-spiele,3316022.html" class="btn btn-link btn-inline btn-wrap" data-type="10" data-id="3316022" target="_blank">Abw&auml;rtskompatibilit&auml;t - Xbox-Chef erkl&auml;rt den Wert alter Spiele</a>
</p>
	<iframe src="http://www.gamepro.de/emb/getOwnEmbed.cfm?vid=93536" width="600" height="338" frameborder="0" scrolling="auto" allowfullscreen="true" style="margin-top: 10px; margin-bottom: 10px;"></iframe>


	<iframe src="http://www.gamepro.de/emb/getOwnEmbed.cfm?vid=93535" width="600" height="338" frameborder="0" scrolling="auto" allowfullscreen="true" style="margin-top: 10px; margin-bottom: 10px;"></iframe><script type="text/javascript">$(function() {$('span [itemprop="author"]').html("David Molke");});</script></p></div>
                </div>
            </div>
                        <div class="side_content_list">
                <ul class="links" style="margin-left:0px;">
                                <li style="list-style:none;">
                    <img align="left" src="/img/linktype/icon_source.png" alt=""  title=""/>
                    <p style="padding:10px 42px 10px;line-height: 22px;font-size: 16px;">
                        Quelle:  <a href="http://www.gamepro.de/artikel/microsoft-xbox-one-s-spiele-profitieren-von-der-optimierung-fuer-xbox-one-x,3316121.html" target="_blank">GamePro</a>
                    </p>
                </li>
                                </ul>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="145667" />
<input type="hidden" name="objecthash" value="e7fc7020379b504bfd60d1345b18b119" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '145667', 'ip_com_text');
                            commentsManager.displayPage(1);
                    </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/" data-cs="0" id="section0" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/"  title="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt">
                                                                <img  class="imgmini" src="http://5images.cgames.de/images/gamepro/bdb/2787012/617x.jpg" alt="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                        16:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/#comments"  title="Kommentare zu Resident Evil 2 Remake: Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Resident Evil 2 Remake</p>            <h4>
                <a  class="header" href="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/"  title="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt" style="width: 392px;">
                    <span class="teaser" style="">Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Die Resident Evil 2-Hauptfigur Claire Redfield hat im Remake eine andere Stimme als im Originalspiel. Die ursprüngliche Synchronsprecherin Alyson Court wurde laut...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/" data-cs="1" id="section1" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/"  title="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One">
                                                                <img  class="imgmini" src="http://2images.cgames.de/images/gamepro/bdb/2802870/617x.jpg" alt="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                        16:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/#comments"  title="Kommentare zu Dragon Ball: Xenoverse 2: Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Dragon Ball: Xenoverse 2</p>            <h4>
                <a  class="header" href="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/"  title="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One" style="width: 392px;">
                    <span class="teaser" style="">Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Der vierte Zusatzinhalt für Dragon Ball Xenoverse 2 erscheint noch im Juni 2017.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/" data-cs="2" id="section2" class="list">
    <section>

        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/"  title="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock">
                                                                <img  class="imgmini" src="http://8images.cgames.de/images/gamepro/bdb/2802441/617x.jpg" alt="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock" style="width:200px; height:120px;" />
                                    </a>
            </div>
            <div class="previewtitle">
                <div id="time2" class="previewtitle_time left" style="">
                                        16:07 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/#comments"  title="Kommentare zu Monster Hunter World: Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Monster Hunter World</p>            <h4>
                <a  class="header" href="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/"  title="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock" style="width: 392px;">
                    <span class="teaser" style="">Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Wer hofft, auf seiner Xbox One X hübschere Monster erledigen zu dürfen, hat Glück gehabt. Neben der PS4 Pro unterstützt Monster Hunter World auch die Xbox One...</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div id="sinform">
        <div class="button_lineplace_holder"></div>
        <div class="article_more_block" style="text-align:center;">        <form action="#" name="inform" id="inform">
            <input type="hidden" name="counter" value="0"/>
                        <input type="hidden" name="listid" value="145667"/>
            <input type="hidden" name="catid" value=""/>
                        <input type="hidden" name="page" value="news" />
            <input type="hidden" name="maxids" value="0:1498226821:0:0:0:0" />
            <input type="hidden" name="teaserids" value="" id="teaserids2" />

		                <div class="scoll_more_big">
                    <div onclick="loadNextSection(2, 'inform', 0);return;" class="showmore button_more_new"></div>
                </div>
		        </form>
    </div>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">entertainment_webdev</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">entertainment_webdev</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">23.06.2017, 15:07 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/" title="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt" src="http://5images.cgames.de/images/gamepro/bdb/2787012/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/resident-evil-2-remake/news/resident-evil-2-remake-originalsprecherin-claire-redfield-ersetzt-145671/" title="Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt" >
                <span>16:07</span> - Resident Evil 2-Remake - Originalsprecherin von Claire Redfield wird ersetzt            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/" title="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One" src="http://2images.cgames.de/images/gamepro/bdb/2802870/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/dragon-ball-xenoverse-2/news/dragon-ball-xenoverse-2-dlc-4-erhaelt-release-termin-ps4-xbox-145670/" title="Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One" >
                <span>16:07</span> - Dragon Ball Xenoverse 2 - DLC 4 erhält Release-Termin für PS4 &amp; Xbox One            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/" title="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock" src="http://8images.cgames.de/images/gamepro/bdb/2802441/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/monster-hunter-world/news/monster-hunter-world-xbox-x-support-bestaetigt-server-region-lock-145669/" title="Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock" >
                <span>16:07</span> - Monster Hunter World - Xbox One X-Support bestätigt, Server ohne Region-Lock            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/detroit-human/news/detroit-human-tweet-geloescht-offizieller-account-xbox-lustig-145668/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/detroit-human/news/detroit-human-tweet-geloescht-offizieller-account-xbox-lustig-145668/" title="Detroit: Become Human - Tweet gelöscht: Offizieller Account macht sich über Xbox lustig" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Detroit: Become Human - Tweet gelöscht: Offizieller Account macht sich über Xbox lustig" src="http://10images.cgames.de/images/gamepro/bdb/2802624/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/detroit-human/news/detroit-human-tweet-geloescht-offizieller-account-xbox-lustig-145668/" title="Detroit: Become Human - Tweet gelöscht: Offizieller Account macht sich über Xbox lustig" >
                <span>15:07</span> - Detroit: Become Human - Tweet gelöscht: Offizieller Account macht sich über Xbox lustig            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/news/microsoft-xbox-s-spiele-profitieren-optimierung-xbox-x-145667/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/news/microsoft-xbox-s-spiele-profitieren-optimierung-xbox-x-145667/" title="Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X" src="http://1images.cgames.de/images/gamepro/bdb/2802092/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/news/microsoft-xbox-s-spiele-profitieren-optimierung-xbox-x-145667/" title="Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X" >
                <span>15:07</span> - Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/destiny-2/news/destiny-2-bungie-spieler-teils-ehren-145666/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/destiny-2/news/destiny-2-bungie-spieler-teils-ehren-145666/" title="Destiny 2 - Wie Bungie die Spieler des ersten Teils ehren will" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Destiny 2 - Wie Bungie die Spieler des ersten Teils ehren will" src="http://9images.cgames.de/images/gamepro/bdb/2802586/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/destiny-2/news/destiny-2-bungie-spieler-teils-ehren-145666/" title="Destiny 2 - Wie Bungie die Spieler des ersten Teils ehren will" >
                <span>14:07</span> - Destiny 2 - Wie Bungie die Spieler des ersten Teils ehren will            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/battlefield-1/news/battlefield-1-in-name-tsar-so-sehen-vier-klassen-russischen-armee-im-spiel-145665/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/battlefield-1/news/battlefield-1-in-name-tsar-so-sehen-vier-klassen-russischen-armee-im-spiel-145665/" title="Battlefield 1 - In the Name of the Tsar: So sehen die vier Klassen der russischen Armee im Spiel aus" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Battlefield 1 - In the Name of the Tsar: So sehen die vier Klassen der russischen Armee im Spiel aus" src="http://1images.cgames.de/images/gamepro/bdb/2800885/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/battlefield-1/news/battlefield-1-in-name-tsar-so-sehen-vier-klassen-russischen-armee-im-spiel-145665/" title="Battlefield 1 - In the Name of the Tsar: So sehen die vier Klassen der russischen Armee im Spiel aus" >
                <span>14:07</span> - Battlefield 1 - In the Name of the Tsar: So sehen die vier Klassen der russischen Armee im Spiel aus            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/news/nintendo-switch-lieferprobleme-beabsichtigt-nintendo-produziert-so-schnell-moeglich-145664/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall">
          <a href="/games/news/nintendo-switch-lieferprobleme-beabsichtigt-nintendo-produziert-so-schnell-moeglich-145664/" title="Nintendo Switch - Lieferprobleme nicht beabsichtigt, Nintendo produziert so schnell wie möglich" style="padding: 0px;">
                                        <img style="width:80px;height: auto;border: 2px solid white;" alt="Nintendo Switch - Lieferprobleme nicht beabsichtigt, Nintendo produziert so schnell wie möglich" src="http://4images.cgames.de/images/gamepro/bdb/2789648/617x.jpg" />
                      </a>
        </div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/news/nintendo-switch-lieferprobleme-beabsichtigt-nintendo-produziert-so-schnell-moeglich-145664/" title="Nintendo Switch - Lieferprobleme nicht beabsichtigt, Nintendo produziert so schnell wie möglich" >
                <span>13:07</span> - Nintendo Switch - Lieferprobleme nicht beabsichtigt, Nintendo produziert so schnell wie möglich            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1498216024', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>

        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145662&amp;p=1" title="Gigantic - Release des kostenlosen Helden-Shooters steht fest - Gigantic - Release des kostenlosen Helden-Shooters steht fest">
                                                                <img src="http://3images.cgames.de/images/gamepro/bdb/2780845/617x.jpg" alt="Gigantic - Release des kostenlosen Helden-Shooters steht fest" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145662&amp;p=1" title="Gigantic - Release des kostenlosen Helden-Shooters steht fest">Gigantic - Release des kostenlosen Helden-Shooters steht fest</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145049&amp;p=1" title="Days Gone - PS4-Exklusivspiel mit &quot;großem Auftritt&quot; auf der E3 2017 - Days Gone - PS4-Exklusivspiel mit &quot;großem Auftritt&quot; auf der E3 2017">
                                                                <img src="http://7images.cgames.de/images/gamepro/bdb/2759310/617x.jpg" alt="Days Gone - PS4-Exklusivspiel mit &quot;großem Auftritt&quot; auf der E3 2017" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145049&amp;p=1" title="Days Gone - PS4-Exklusivspiel mit &quot;großem Auftritt&quot; auf der E3 2017">Days Gone - PS4-Exklusivspiel mit &quot;großem Auftritt&quot; auf der E3 2017</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145511&amp;p=1" title="Xbox One X - Xbox-Chef sieht PS4 Pro eher als Konkurrent zur Xbox One S - Xbox One X - Xbox-Chef sieht PS4 Pro eher als Konkurrent zur Xbox One S">
                                                                <img src="http://10images.cgames.de/images/gamepro/bdb/2793910/617x.jpg" alt="Xbox One X - Xbox-Chef sieht PS4 Pro eher als Konkurrent zur Xbox One S" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=145511&amp;p=1" title="Xbox One X - Xbox-Chef sieht PS4 Pro eher als Konkurrent zur Xbox One S">Xbox One X - Xbox-Chef sieht PS4 Pro eher als Konkurrent zur Xbox One S</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144771&amp;p=1" title="GTA Online - Alle Kassierer waren kurzzeitig verschwunden &amp; niemand weiß, warum - GTA Online - Alle Kassierer waren kurzzeitig verschwunden &amp; niemand weiß, warum">
                                                                <img src="http://5images.cgames.de/images/gamepro/bdb/2795304/617x.jpg" alt="GTA Online - Alle Kassierer waren kurzzeitig verschwunden &amp; niemand weiß, warum" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144771&amp;p=1" title="GTA Online - Alle Kassierer waren kurzzeitig verschwunden &amp; niemand weiß, warum">GTA Online - Alle Kassierer waren kurzzeitig verschwunden &amp; niemand weiß, warum</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144394&amp;p=1" title="Xbox One S 500 GB + 9 Spiele + 2. Controller für nur 359 Euro - XXL-Sparpaket bei Media Markt - Xbox One S 500 GB + 9 Spiele + 2. Controller für nur 359 Euro - XXL-Sparpaket bei Media Markt">
                                                                <img src="http://8images.cgames.de/images/gamepro/bdb/2791316/617x.jpg" alt="Xbox One S 500 GB + 9 Spiele + 2. Controller für nur 359 Euro - XXL-Sparpaket bei Media Markt" style="width:310px;" />
                                    </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/index.php?portal=games&amp;content=news&amp;id=144394&amp;p=1" title="Xbox One S 500 GB + 9 Spiele + 2. Controller für nur 359 Euro - XXL-Sparpaket bei Media Markt">Xbox One S 500 GB + 9 Spiele + 2. Controller für nur 359 Euro - XXL-Sparpaket bei Media Markt</a></p>
                <!--</div>-->
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/news/microsoft-xbox-s-spiele-profitieren-optimierung-xbox-x-145667/" title="Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X"><span itemprop="name" style="font-size: 12px;color: #BED837;">Microsoft - Xbox One S-Spiele profitieren von der Optimierung für Xbox One X</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
   
    <!-- tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/822740a6a1.js"></script>

</body>
</html>
