<!DOCTYPE html>
<html>
<head>
<title>Die Produktion der Wii U wurde offiziell eingestellt</title>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="AreaGames, Wii U, News, Aktuelles" />
<meta name="description" content="Tschüss, liebe Wii U. Du hast uns sehr viele tolle Spiele-Stunden eingebracht. Danke dafür." />
<meta http-equiv="content-language" content="de" />
<meta http-equiv="reply-to" content="info@areagames.de" />
<link rel="copyright" href="/impress/" title="Impressum" />
<link rel="shortcut icon" href="/bilder/favicon.ico" />
<!--<link href="http://fonts.googleapis.com/css?family=Droid+Sans" rel="stylesheet" type="text/css" />-->
<link rel="stylesheet" href="/newdesign/global.css?c=1" type="text/css" />
<link rel="stylesheet" href="/newdesign/messagebox.css" type="text/css" />
<link rel="stylesheet" href="/newdesign/game.css?c=1" type="text/css" />
<link rel="stylesheet" type="text/css" media="screen" href="/newdesign/ad_integration.css" />
<link rel="stylesheet" type="text/css" href="/script/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
<link rel="stylesheet" href="/newdesign/duell.css" type="text/css" />
<script src="/script/global/jquery.1.9.js" type="text/javascript" ></script>
<script src="/script/global/jquery-migrate-1.2.1.js" type="text/javascript" ></script>
<script src="/script/fancybox/jquery.mousewheel-3.0.4.pack.js" type="text/javascript"></script>
<script type="text/javascript" src="/script/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
<script src="/script/games/searchgame.js" type="text/javascript" ></script>
<script src="/script/global/ajax.js" type="text/javascript" ></script>
<script src="/script/user/invite.js" type="text/javascript" ></script>
<script src="/script/games/comments.js" type="text/javascript" ></script>
<script src="/script/games/gallerymanager.js" type="text/javascript" ></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("a[rel=picture_group]").fancybox({
            'transitionIn'		: 'none',
            'transitionOut'		: 'none',
            'titlePosition' 	: 'over',
            'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
                return '<span id="fancybox-title-over">Image ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
            }
        });
    });
        var gameAutoComplete;
    gameAutoComplete = new GameAutoComplete();
    
</script>

<script type="text/javascript" src="/script/ad_integration.js"></script>
<meta name="google-site-verification" content="gtVOa2rpfnqzx6ioSpIeE9IwRRSKXn-upeMeNjunf6c" />
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- Google Analytics Universal -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-63151438-3', 'auto', {'allowAnchor': true});
    ga('require', 'ec');
    ga('require', 'displayfeatures');
    ga('set', 'anonymizeIp', true);
    ga('set', '&cu', 'EUR');
    ga('send', 'pageview');

</script>
<!-- End Google Analytics -->

<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>

<script type='text/javascript'>
try {
amznads.getAds('3289');
} catch(e) { /*ignore*/}
</script>

<script>
var key = 'amznslots';
var values = amznads.getTokens(); //comma separated tokens
</script>

</head>
<body  itemscope itemtype="http://schema.org/WebPage">
<script type="text/javascript" src="/script/tool/wz_tooltip.js"></script>

            <!-- SZM VERSION="2.0" -->
 <script type="text/javascript">
var iam_data = {
"st":"welten", // site/domain
"cp":"RC_AG_NEWS", // code
"sv":"in"
}
iom.c(iam_data,1);
</script>
<!--/SZM --><link rel="stylesheet" href="http://global.onlinewelten.com/global/nwl_onlinewelten/css/network.css" type="text/css" />
<div class="nw_navbar"><div class="nw_navbar_content">
<div class="nw_navbar_menu">
  <a href="http://www.onlinewelten.com/" target="_blank">
  <img src="http://global.onlinewelten.com/global/nwl_onlinewelten/img/NetzwerkG.png" alt="NETZWERK"/></a>
</div>
<div class="nw_navbar_werbung">
  <div class="nw_ow_right">
  </div>
</div>
<div class="nw_navbar_clear"></div>
</div>
</div>
<a name="top"></a>

<a name="webcontent"></a>
<div class="webcontent" id="webcontent">
    <!-- Seven One Media -->
<script type="text/javascript">
var SOI_SITE     = 'areagames'; // site identifier
var SOI_SUBSITE  = 'other'; // first level (home for home)
var SOI_SUB2SITE = ''; // second level
var SOI_CONTENT  = 'content'; // content|video|gallery|game|...
var SOI_WERBUNG  = true;
var SOI_KEYWORDS = 'xbox,xbox360,ps3,wii,nintendo,fantasy,rpg,scifi,action,shooter,fps,multiplaye,game'; // comma-separated string <= 113 characters

// Available tags
var SOI_PU1 = true; // popup1
var SOI_FB2 = true; // fullbanner2
var SOI_SC1 = true; // skyscraper1
var SOI_RT1 = true; // rectangle1

// Suitability for special ads
// - from popup1
var SOI_PU = false; // popup/popunder
var SOI_PL = true; // powerlayer
var SOI_FA = true; // baseboard (FloorAd, FooterAd)
// - from fullbanner2
var SOI_PB = true; // powerbanner (728x180)
var SOI_PD = true; // pushdown
var SOI_BB = true; // billboard
var SOI_WP = true; // wallpaper
var SOI_FP = true; // fireplace
// - from skyscraper1
var SOI_SB = true; // sidebar (300|400x600, auto-scaling, fixed position)
// - from rectangle1
var SOI_HP = true; // halfpage (300x600)
</script>
<div id="ads-outer">
	<script type="text/javascript">
		if (!window.myAd) {
			window.myAd = {};
			myAd.loadScript = myAd.insertAd = myAd.finishAd = myAd.exists = function(){};
		}
		myAd.loadScript('site');
	</script>
                <script type="text/javascript">
                               myAd.loadScript('global');
                </script>

	<div id="ad-popup1" class="ad-wrapper">
		<script type="text/javascript">
			myAd.insertAd('popup1');
		</script>
	</div>
	<script type="text/javascript">
		myAd.finishAd('popup1');
	</script>
	<div id="ad-fullbanner2-outer">
		<div id="ad-fullbanner2" class="ad-wrapper" style="visibility:hidden;">
			<script type="text/javascript">
				myAd.insertAd('fullbanner2');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('fullbanner2');
	</script>
	<div id="ad-skyscraper1-outer">
		<div id="ad-skyscraper1" class="ad-wrapper" style="display:none;">
			<script type="text/javascript">
				myAd.insertAd('skyscraper1');
			</script>
		</div>
	</div>
	<script type="text/javascript">
		myAd.finishAd('skyscraper1');
	</script>
</div>
    <div class="center_content_head">
        <div class="ow_header">
            <aside>
                <div class="header_user">
                                        <div class="header_user_loginbox">
                        <p class="right" id="register"><a href="/user/registrierung/" title="Registration" style="padding:0px 10px;">Registrieren</a></p>
                        <p class="right" style="padding-top:0px;">&nbsp;|&nbsp;</p>
                        <p class="right login" onclick="$('#toplogin').submit();" id="login" style="cursor:pointer;padding: 0 10px;"><a href="javascript:void(0);" title="Login">Login</a></p>
                        <div class="right" style="margin-top: -6px;">
                            <form id="toplogin" action="/user/login/" method="post" autocomplete="off">
                                <input type="hidden" name="sect" value="guest" />
                                <input type="text" class="login_inputtxt" name="login_username" id="login_username" />
                                <input type="password" class="login_inputtxt" name="login_password" id="login_password" />
                                <input type="hidden" name="sectoken" value="" />
                            </form>
                        </div>
                    </div>
                    <div class="clear"></div>
                                    </div>
            </aside>
        </div>
        <div class="header_buttom">
            <h1 class="header_buttom_logo">
                <a style="text-decoration:none;" href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_big"></div></a>
            </h1>
            
            <div class="header_buttons">
                <nav  class="container">
                    <ul class="menu">
                    <li class="li_h"><a href="/" title="AreaGames  Startseite">HOME</a></li>
                    <li class="li_h"><a href="/games/" style="" title="AreaGames  Spiele-Datenbank">GAMES</a></li>
                    <li class="li_h"><a href="/games/news/" class="menua" title="AreaGames News">NEWS</a>
                                                                        <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Top News</h3>
                                                                <div class="special_list list" data-id="/games/xbox-one/news/michael-pachter-scorpio-4k-gaming-hoert-toll-4ktv-143727/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;" src="/image/740c9e63401c62892081b8fa0fccf23d/title/screen0/109/65/categories/70846/pic-674193.jpg" />
                                    <p class="text">Xbox One</p>
                                    <a href="/games/xbox-one/news/michael-pachter-scorpio-4k-gaming-hoert-toll-4ktv-143727/" title="Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;" style="font-size:14px;">Michael Pachter über Scorpio und 4K Gaming: &quot;Hört sich toll an, aber wer hat einen 4KTV?&quot;</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/ghost-recon-wildlands/news/koennt-ghost-recon-wildlands-beta-ab-sofort-herunterladen-143744/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Ihr könnt die Ghost Recon Wildlands-Beta ab sofort herunterladen" src="/image/5371489c1f4675899221a01e9bfba0a8/title/screen0/109/65/categories/71132/pic-673416.jpg" />
                                    <p class="text">Ghost Recon Wildlands</p>
                                    <a href="/games/ghost-recon-wildlands/news/koennt-ghost-recon-wildlands-beta-ab-sofort-herunterladen-143744/" title="Ihr könnt die Ghost Recon Wildlands-Beta ab sofort herunterladen" style="font-size:14px;">Ihr könnt die Ghost Recon Wildlands-Beta ab sofort herunterladen</a>
                                </div>
                                                                <div class="special_list list" data-id="/games/sea-of-thieves/news/neue-sea-thieves-gameplay-schaut-menge-spass-143749/"  style="">
                                    <img align="left" style="margin-right:10px;" alt="Das neue Sea of Thieves-Gameplay schaut nach einer Menge Spaß aus" src="/image/e34ccad4ccf056d28b3bcc1d1037c316/title/screen0/109/65/categories/71139/pic-673598.jpg" />
                                    <p class="text">Sea of Thieves</p>
                                    <a href="/games/sea-of-thieves/news/neue-sea-thieves-gameplay-schaut-menge-spass-143749/" title="Das neue Sea of Thieves-Gameplay schaut nach einer Menge Spaß aus" style="font-size:14px;">Das neue Sea of Thieves-Gameplay schaut nach einer Menge Spaß aus</a>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/tests/" title="AreaGames Spiele-Tests">TESTS</a>
                                                <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Aktuelle Tests</h3>
                                                                <div class="special_list list" data-id="/games/no-mans-sky/tests/no-mans-sky-review-grosse-spiel-bedeutungslosigkeit-126564/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit" src="/image/c3be2ec74471a6334155f8338d6c2370/title/screen0/109/68/categories/71024/pic-674328.jpg" />
                                    <a href="/games/no-mans-sky/tests/no-mans-sky-review-grosse-spiel-bedeutungslosigkeit-126564/" title="No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit" style="font-size:14px;">No Man's Sky Review - Das große Spiel der Bedeutungslosigkeit</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 100px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/driveclub/tests/schwacher-start-drive-club-im-test-126557/"  style="margin-bottom: 10px;">
                                    <img align="left" style="margin-right:10px;" alt="Schwacher Start - Drive Club im Test" src="/image/42107b88a2b97ddf73c0d6c7fb214db3/title/screen0/109/68/categories/70902/pic-671966.jpg" />
                                    <a href="/games/driveclub/tests/schwacher-start-drive-club-im-test-126557/" title="Schwacher Start - Drive Club im Test" style="font-size:14px;">Schwacher Start - Drive Club im Test</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 140px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                                <div class="special_list list" data-id="/games/mittelerde-mordors-schatten/tests/spiel-zu-knechten-mittelerde-mordors-schatten-im-test-126555/"  style="">
                                    <img align="left" style="margin-right:10px;" alt="Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test" src="/image/6fb23d708c9f71b4a0cb155fc19498b5/title/screen0/109/68/categories/71016/pic-670821.png" />
                                    <a href="/games/mittelerde-mordors-schatten/tests/spiel-zu-knechten-mittelerde-mordors-schatten-im-test-126555/" title="Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test" style="font-size:14px;">Ein Spiel sie zu knechten: Mittelerde - Mordors Schatten im Test</a>
                                                                            <div id="areasterndiv" style="margin-left: 16px;margin-top: 2px;background-position: 0px 180px;float: left;margin-left: 6px;"></div>
                                    <br /><br />
                                                                    </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li_h"><a href="/games/artikel/" title="AreaGames Artikel">ARTIKEL</a>
                                            </li>
                    <li class="li_h"><a href="/games/videos/" title="AreaGames Videos">VIDEOS</a>
                                            </li>
                    <li class="li_h"><a href="/games/bilder/" title="AreaGames Bilder">BILDER</a></li>
                    <li class="li_h"><a href="/games/podcast/" title="AreaGames Podcast">PODCAST</a></li>
                    <li class="li_h"><a href="/quiz/" title="AreaGames Quiz">QUIZ</a></li>
                                        <li class="li_h"><a href="/forum/" title="AreaGames Forum">FORUM</a>
                                            <div class="menu_inbox" style="right: -194px;">
                            <div class="clear"></div>
                            <div class="menu_txtbox">
                                <h3 class="head">Neue Antworten auf:</h3>
                                                                <div id="fr_1" class="special_list list" data-id="/forum/wii-u/nintendo-switch-top-flop/seite-2/#ans9777"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Cuberde/" title="Zum Profil vom Cuberde"><img align="left" style="margin-right:10px;" alt="Cuberde" src="/image/8d4ae6a1fd92d7e9210b4445e6f32c64/title/screen0/44/44/user/avatar/14334-ALSPAPASL_.png" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/" title="Zur WII U Forenübersicht" >
                                            <span style="color:grey;">WII U</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/wii-u/nintendo-switch-top-flop/seite-2/#ans9777" title="Zur neuesten Antwort auf Nintendo Switch Top oder Flop?" >
                                            Nintendo Switch Top oder Flop? &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Cuberde/" title="Zum Profil vom Cuberde">
                                                Cuberde                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 08:48 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_2" class="special_list list" data-id="/forum/xbox-one/xbox-scorpio-microsofts-letzte-konsole/seite-3/#ans9774"  style="margin-bottom: 10px;">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane"><img align="left" style="margin-right:10px;" alt="Justin Zane" src="/image/d7f1adf3017e1c060fa1aaf3f3382223/title/screen0/44/44/user/avatar/18648-SSCLVHLLEP.png" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/xbox-one/" title="Zur XBox One Forenübersicht" >
                                            <span style="color:grey;">XBox One</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/xbox-one/xbox-scorpio-microsofts-letzte-konsole/seite-3/#ans9774" title="Zur neuesten Antwort auf Xbox One Scorpio - Microsofts (vor)letzte Konsole?" >
                                            Xbox One Scorpio - Microsofts (vor)letzte Konsole? &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Justin%20Zane/" title="Zum Profil vom Justin Zane">
                                                Justin Zane                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 10:17 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                                <div id="fr_3" class="special_list list" data-id="/forum/rest-der-welt/mini-itx-windows-10-xbox-eigenbau/#ans9751"  style="">
                                    <div class="left" style="width:54px;">
                                        <a href="/user/profile/Bragidonar/" title="Zum Profil vom Bragidonar"><img align="left" style="margin-right:10px;" alt="Bragidonar" src="/image/8d1db481d3b92be982a0c925c8a60034/title/screen0/44/44/user/avatar/20378-ASSAR_AAAL.jpg" /></a>
                                    </div>
                                    <div class="left" style="width: 365px;">
                                        <div class="clear"></div>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/" title="Zur Rest der Welt Forenübersicht" >
                                            <span style="color:grey;">Rest der Welt</span>
                                        </a>
                                        <span class="left"> - </span>
                                        <a  class="left"style="font-size:12px;color: #367A08;" href="/forum/rest-der-welt/mini-itx-windows-10-xbox-eigenbau/#ans9751" title="Zur neuesten Antwort auf Mini ITX Windows 10 / Xbox Eigenbau" >
                                            Mini ITX Windows 10 / Xbox Eigenbau &raquo;
                                        </a>
                                        <div class="clear"></div>
                                        <p class="text" style="font-size:12px;">
                                            <a class="left" style="font-size:12px;" href="/user/profile/Bragidonar/" title="Zum Profil vom Bragidonar">
                                                Bragidonar                                            </a>
                                            <span class="left" style="margin-top:2px;"> - gestern 15:58 Uhr</span> 
                                        </p> 
                                        <div class="clear"></div>
                                    </div>
                                </div>
                                                            </div>
                        </div>
                                            </li>
                    <li class="li">
			    <form action="/suche/" method="get" autocomplete="off">
				<input type="text" name="item" id="ip_pagesearch1" value="" onclick="$('#ip_pagesearch1').val('');" class="header_search_input" maxlength="50" style="float:left;">
				<input style="float:left;margin: 10px 10px 0 0;" type="image" src="/img/global/wo/lupe_top.png" alt="Suchen"  />
			    </form>
                    </li>
                </ul>
		</nav>
            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="web_auto">
    <div class="pagesubject">
        <div class="headh1">
            <!--<p class="left" style="font-size: 16px;font-weight: bold;"><a href="/games/" style="color: #BCD347;" title="Angesagt - Top-Spiele">Top-Spiele</a></p>-->
            <!--<div class="left" style="margin-left:20px;">
                <a href="/games/">
                    <img style="" src="/img/user/games.png" alt=" spielt oder wartet auf enthaltene Spiele" />
                </a>
            </div>
            <a href="/" title="AreaGames Startseite">
                <div id="head_logo_start" class="head_logo_start"></div>
            </a>
            <a href="/archive/" title="AreaGames Archiv" style="top: 1px;left: 18px;  position: absolute;">
                <img src="/img/global/header_archiv.png" alt="AreaGames Archiv" />
            </a>-->
        </div>
    </div>
    

    <div class="bodycontent" style="clear:both;">
        <div id="main">
    <div class="headcontent" style="background:transparent url(/image/fa08b481eb4aeba5c5bfc9f5b4c4cf06/title/screen0/980/330/categories/70860/header.jpg) no-repeat">
        <div  class="blackbox_1" style="top: 0px; left: 16px;float:right;">
            <h2 class="headboxh2">
                Wii U            </h2>
                    </div>
                <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
                    </div>
<div class="header_sub_buttons" style="margin-top: -36px;">
<!--<div class="product_inheader">-->
<div style="margin-left: 10px;">
    <ul class="menu" style="display: table-cell;margin-left: 20px;">
         <li class="li_h">
                <a class="sub" href="/games/wii-u/" title="Alle Fakten zu Wii U">
                    Übersicht
                </a>
            </li>
                                        <li class="li_h">
                    <a class="subactiv" href="/games/wii-u/news/" title="News zu Wii U">News</a>
                </li>
                                <li  class="li_h">
                    <a class="subactiv" href="/games/wii-u/news/" title="Wii U News-Übersicht"><img src="/img/buttons/back.png" alt="News Übersicht" /></a>
                </li>
                                                                                            <li class="li_h">
                    <a class="sub"  href="/games/wii-u/videos/" title="Videos zu Wii U">Videos</a>
                </li>
                                                                            
        </ul>

        <script type="text/javascript">
            $('.li_h').mouseover(function(){$(this).addClass('menu_h');});
            $('.li_h').mouseout(function(){$(this).removeClass('menu_h'); });
        </script>
    </div>
</div>
	<div class="side_content">
            <div class="side_content_list">
                <div itemscope itemtype="http://schema.org/Article">
                                        <h2 id="_name" itemprop="name">Die Produktion der Wii U wurde in Japan offiziell eingestellt</h2>
                    <p itemprop="description" class="atitel">Tschüss, liebe Wii U. Du hast uns sehr viele tolle Spiele-Stunden eingebracht. Danke dafür.</p>                    
                    <div itemprop="text" ><p class="atext"><img style="width:624px" src="http://www.nintendo.com/images/page/wiiu/features/hero-1.jpg" alt="Wii U" />
<br /><br />
Über <a href="/games/nintendo/" title="Nintendo">Nintendo</a>s offizielle Webseite erfahren wir, dass die Produktion der <a href="/games/wii-u/" title="Wii U">Wii U</a> in Japan offiziell ein Ende gefunden hat.
<br /><br />
Etwas über vier Jahre lebte die jüngste Nintendo Konsole, während ihr letzter großer Auftritt am 3. März mit <a href="/games/the-legend-of-zelda-breath-of-the-wild/" title="The Legend of Zelda: Breath of the Wild">The Legend of Zelda: Breath of the Wild</a> stattfinden wird. Danach sollen <a href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/" title="keine weiteren großen Titel für Wii U">keine weiteren großen Titel mehr für das Gerät</a> erscheinen.
<br /><br />
Die Nintendo Switch geht am selben Tag wie Zelda an den Start und wird sich hoffentlich zu einem größeren Erfolg als die Wii U entwickeln... wobei das, angesichts der schwachen Verkaufszahlen der Wii U, nicht mal schwierig sein dürfte.</p></div>
                </div>
            </div>
                        <div class="side_content_list">
                <ul class="links" style="margin-left:0px;">
                                <li style="list-style:none;">
                    <img align="left" src="/img/linktype/icon_source.png" alt=""  title=""/>
                    <p style="padding:10px 42px 10px;line-height: 22px;font-size: 16px;">
                        Quelle:  <a href="/link.php?url=https%3A%2F%2Fwww.nintendo.co.jp%2Fhardware%2Fwiiu%2Flineup%2Findex.html" target="_blank">Nintendo</a>
                    </p>
                </li>
                                </ul>
            </div>
                        
        <a name="comments"></a>

<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentare</h4></div>
        <div class="image_h2_shadow"></div>
            <div id="comment_list">
        

            
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568560" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">seigi</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">01.02.2017, 19:05 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/seigi/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>seigi</strong> / 01.02.2017, 19:05 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="seigi" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von Knoso" />
            </div>
            <div style="float:left;width:470px;">
                <p>Knoso schrieb: </p><p>Ich hatte mächtig viel Spass damit und fand den Controller klasse. Die Spiele waren ebenfalls gewohnt überdurchschnittlich, wenn auch die 3rds irgendwann weg waren. Hat mich als PC-Besitzer aber nicht interessiert.</p>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
Ich hatte und habe viel Spass damit. Aber der Controller war für mich eine Katastrophe. Habe wo immer nur möglich den Klotz gemieden und den Pro Controller verwendet.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568560);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568560);" >Melden</a>
                    </div>
                    <div id="comlist568560" style="cursor:pointer;float:left;">
                        <div id="commentlike568560" style="cursor:pointer;float:left;color:#000;" data-id="568560">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568560" style="cursor:pointer;float:left;color:#000;" data-id="568560">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568560").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568527" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">kadrim</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">01.02.2017, 14:37 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/kadrim/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>kadrim</strong> / 01.02.2017, 14:37 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="kadrim" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    ich hatte und habe (!) viel Spaß mit der WiiU. Für mich definitiv die beste Konsole (Spaßfaktor) in dieser Generation (WiiU, Xbox One, PS4).                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568527);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568527);" >Melden</a>
                    </div>
                    <div id="comlist568527" style="cursor:pointer;float:left;">
                        <div id="commentlike568527" style="cursor:pointer;float:left;color:#000;" data-id="568527">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">1</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568527" style="cursor:pointer;float:left;color:#000;" data-id="568527">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568527").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568504" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">Bramahummel</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">01.02.2017, 09:21 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Bramahummel/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Bramahummel</strong> / 01.02.2017, 09:21 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/c3882c6397afb8786df64f248cb98d4f/title/screen0/44/44/user/avatar/14674-RAPASPERVH.jpg" alt="Bramahummel" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Und mit Wii U party das beste Party-Spiel aller Zeiten! Da ist Mario Party ein Dreck dagegen.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568504);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568504);" >Melden</a>
                    </div>
                    <div id="comlist568504" style="cursor:pointer;float:left;">
                        <div id="commentlike568504" style="cursor:pointer;float:left;color:#000;" data-id="568504">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">3</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568504" style="cursor:pointer;float:left;color:#000;" data-id="568504">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568504").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568491" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">camora</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">01.02.2017, 07:51 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/camora/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>camora</strong> / 01.02.2017, 07:51 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/5bba8713c1b1877897a48371ce33e240/title/screen0/44/44/user/avatar/18030-PHLRPRHAHS.jpg" alt="camora" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von Barnetta" />
            </div>
            <div style="float:left;width:470px;"><div id="showall695aa1467e4" style="display:none;"><p>Barnetta schrieb: </p><p>&quot;this is for the Payers&quot; <br />
<br />
4 Jahre und man muss sich eine neue Konsole kaufen. Danke Nintendo!<br />
Wäre die WiiU von Anfang an etwas kraftvoller und durchdachter gewesen, wäre dies gar nicht nötig. Vor allem da man die Spieler mit der Switch ein zweites mal für ein ähnliches Konzept zur Kasse bittet.<br />
<br />
Man hätte ja wenigstens noch einige Spiele parallel zur Switch nachreichen können.</p></div><div  id="close695aa1467e4"><p>Barnetta schrieb: </p><p>&quot;this is for the Payers&quot; <br />
<br />
4 Jahre und man muss sich eine neue Konsole kaufen. Danke Nintendo!<br />
Wäre die WiiU von Anfang an etwas kraftvoller und durchdachter gewesen, wäre dies gar nich... <span class="check-0" id="closer695aa1467e4" style="cursor:pointer;font-size:20px;"><img src="/img/global/icons/plus.png" alt="komplettes Zitat anzeigen" /></span></p></div>
            <script type="text/javascript">
            $('#closer695aa1467e4').click(function(){
                $('#closer695aa1467e4').hide();
                $('#close695aa1467e4').hide();
                $('#showall695aa1467e4').show();
            });
            </script>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
<br />
<br />
Mehr Power hätte da auch nichts gebrahct. Das Konzept hätte sicherlich etwas durchdachter sein können, aber vorallem das Marketing war mies.<br />
Ich fand, dass die  Wii U auch als 2. Konsole gut funktionierte, mit Spielen, die ich bei den anderen vermisse.<br />
<br />
Meine Spiele sind:<br />
<br />
Bayonetta 2: First Print<br />
Donkey Kong Country: Tropical Freeze<br />
Kirby und der Regenbogenpinsel<br />
New Super Luigi U<br />
Nintendo Land<br />
Paper Mario: Color Splash<br />
Pikmin 3<br />
Rayman Legends<br />
Scribblenauts Unlimited<br />
Sonic Lost World<br />
Splatoon Special Edition inkl. Amiibo<br />
Super Mario 3D World Special Edition<br />
Super Mario Maker inkl. Artbook<br />
Super Smash Bros.<br />
The Wonderfull 101<br />
Xenoblade X<br />
Yoshis Woolie World inkl. Grünem Yoshi Amiibi<br />
Zombie U<br />
<br />
Ruhe in Frieden Wii U :)                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568491);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568491);" >Melden</a>
                    </div>
                    <div id="comlist568491" style="cursor:pointer;float:left;">
                        <div id="commentlike568491" style="cursor:pointer;float:left;color:#000;" data-id="568491">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">2</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568491" style="cursor:pointer;float:left;color:#000;" data-id="568491">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568491").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568487" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">-Smartfox-</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">01.02.2017, 00:27 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/-Smartfox-/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>-Smartfox-</strong> / 01.02.2017, 00:27 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/31c40c445751936b1973ab64191ebe24/title/screen0/44/44/user/avatar/5265-P_SCPCS_HP.jpeg" alt="-Smartfox-" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von spartaner77" />
            </div>
            <div style="float:left;width:470px;">
                <p>spartaner77 schrieb: </p><p>
<br />
WTF! Auf der WiiU gab es nicht mal ein Metroid oder Mario??? Unfassbar!</p>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
Es gibt Super Mario 3D World und New Super Mario Bros U für die WiiU, was fehlt war ein richtiges 3D Mario in der Art von Super Mario 64 oder Super Mario Galaxy.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568487);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568487);" >Melden</a>
                    </div>
                    <div id="comlist568487" style="cursor:pointer;float:left;">
                        <div id="commentlike568487" style="cursor:pointer;float:left;color:#000;" data-id="568487">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">0</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568487" style="cursor:pointer;float:left;color:#000;" data-id="568487">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568487").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568485" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">spartaner77</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 23:33 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/spartaner77/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>spartaner77</strong> / 31.01.2017, 23:33 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/2e6aa893fbfe70d3c87f9e7ef38677d3/title/screen0/44/44/user/avatar/17300-PACLA_AAVP.jpg" alt="spartaner77" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    <div style="margin:20px 0px 20px 20px;color:grey;">
            <div style="float:left;height:100%;width:35px;">
                <img src="/img/global/icons/quots.png" alt="Zitat von richard50" />
            </div>
            <div style="float:left;width:470px;"><div id="showall89026eb72d3" style="display:none;"><p>richard50 schrieb: </p><p>Tja, die WiiU...<br />
<br />
Rein von der Software her hat mir Super Nintendo, N64 und Gamecube deutlich besser gefallen! Was hätte ich mich über ein neues Metroid Prime, Mario 64 Nachfolger und F-zero gefreut :(<br />
<br />
Naja, hoffentlich hört man bei der neuen Konsole mehr auf die Wünsche der Fans! <br />
<br />
Die 13,5 Mio verkaufte Geräte sprechen ja wohl für sich, oder?</p></div><div  id="close89026eb72d3"><p>richard50 schrieb: </p><p>Tja, die WiiU...<br />
<br />
Rein von der Software her hat mir Super Nintendo, N64 und Gamecube deutlich besser gefallen! Was hätte ich mich über ein neues Metroid Prime, Mario 64 Nachfolger und F-zero gefre... <span class="check-0" id="closer89026eb72d3" style="cursor:pointer;font-size:20px;"><img src="/img/global/icons/plus.png" alt="komplettes Zitat anzeigen" /></span></p></div>
            <script type="text/javascript">
            $('#closer89026eb72d3').click(function(){
                $('#closer89026eb72d3').hide();
                $('#close89026eb72d3').hide();
                $('#showall89026eb72d3').show();
            });
            </script>
            <br />
            </div>
            <div style="clear:left;"></div>
            </div>
<br />
WTF! Auf der WiiU gab es nicht mal ein Metroid oder Mario??? Unfassbar!                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568485);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568485);" >Melden</a>
                    </div>
                    <div id="comlist568485" style="cursor:pointer;float:left;">
                        <div id="commentlike568485" style="cursor:pointer;float:left;color:#000;" data-id="568485">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">1</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568485" style="cursor:pointer;float:left;color:#000;" data-id="568485">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568485").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568483" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">Barnetta</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 23:21 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Barnetta/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Barnetta</strong> / 31.01.2017, 23:21 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="Barnetta" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    &quot;this is for the Payers&quot; <br />
<br />
4 Jahre und man muss sich eine neue Konsole kaufen. Danke Nintendo!<br />
Wäre die WiiU von Anfang an etwas kraftvoller und durchdachter gewesen, wäre dies gar nicht nötig. Vor allem da man die Spieler mit der Switch ein zweites mal für ein ähnliches Konzept zur Kasse bittet.<br />
<br />
Man hätte ja wenigstens noch einige Spiele parallel zur Switch nachreichen können.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568483);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568483);" >Melden</a>
                    </div>
                    <div id="comlist568483" style="cursor:pointer;float:left;">
                        <div id="commentlike568483" style="cursor:pointer;float:left;color:#000;" data-id="568483">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">1</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568483" style="cursor:pointer;float:left;color:#000;" data-id="568483">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568483").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568479" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">Knoso</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 21:23 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/Knoso/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>Knoso</strong> / 31.01.2017, 21:23 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="Knoso" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Ich hatte mächtig viel Spass damit und fand den Controller klasse. Die Spiele waren ebenfalls gewohnt überdurchschnittlich, wenn auch die 3rds irgendwann weg waren. Hat mich als PC-Besitzer aber nicht interessiert.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568479);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568479);" >Melden</a>
                    </div>
                    <div id="comlist568479" style="cursor:pointer;float:left;">
                        <div id="commentlike568479" style="cursor:pointer;float:left;color:#000;" data-id="568479">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">5</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568479" style="cursor:pointer;float:left;color:#000;" data-id="568479">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568479").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568478" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">richard50</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 20:58 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/richard50/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>richard50</strong> / 31.01.2017, 20:58 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/8c58085cf7b76e846b4d08efc2434301/title/screen0/44/44/user/avatar/15638-AASSSHRA_C.jpg" alt="richard50" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Tja, die WiiU...<br />
<br />
Rein von der Software her hat mir Super Nintendo, N64 und Gamecube deutlich besser gefallen! Was hätte ich mich über ein neues Metroid Prime, Mario 64 Nachfolger und F-zero gefreut :(<br />
<br />
Naja, hoffentlich hört man bei der neuen Konsole mehr auf die Wünsche der Fans! <br />
<br />
Die 13,5 Mio verkaufte Geräte sprechen ja wohl für sich, oder?                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568478);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568478);" >Melden</a>
                    </div>
                    <div id="comlist568478" style="cursor:pointer;float:left;">
                        <div id="commentlike568478" style="cursor:pointer;float:left;color:#000;" data-id="568478">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">4</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568478" style="cursor:pointer;float:left;color:#000;" data-id="568478">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568478").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>
        
        <div itemprop="comment" itemscope itemtype="http://schema.org/UserComments" id="comment568475" class="comment_user" style="width:620px;">
            <meta itemprop="discusses" content="Die Produktion der Wii U wurde in Japan offiziell eingestellt" />
            <div class="comment_user_autor"><span itemprop="creator">xaxes1988</span> &bull; <time itemprop="commentTime" datetime="COMMENT_TIME">31.01.2017, 19:57 Uhr</time></div>
            <div class="ppimg" style="float:left;position:relative;border:1px solid lightgrey;">
                <a href="/user/profile/xaxes1988/">                <img onmouseout="UnTip()" onmouseover="Tip('<strong>xaxes1988</strong> / 31.01.2017, 19:57 Uhr')" style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="xaxes1988" />
                </a>                            </div>
            <div class="comment_sep">&nbsp;&nbsp;</div>
            <div class="comment_text">
                <p class="text" itemprop="commentText">
                    Ich habe sie damals zum Launch im Zombi U Bundle geholt und es nicht bereut. Die Qualität der Nintendo Titel war bis auf wenige Ausnahmen gewohnt Klasse.                </p>
                <div class="clear" style="padding:10px;"></div>
                <div style="position:relative;width:610px">
                    <div style="width:490px;float:left;">
		    <a href="javascript:commentsManager.answer(568475);">Zitieren</a>
&nbsp;&bull;&nbsp;<a href="javascript:commentsManager.loadReportLayer(568475);" >Melden</a>
                    </div>
                    <div id="comlist568475" style="cursor:pointer;float:left;">
                        <div id="commentlike568475" style="cursor:pointer;float:left;color:#000;" data-id="568475">
                            <div class="left zad1">
                                <span style="cursor:default;color:green;">9</span>
                            </div>
                            <div class="like_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div><!--
                        <div id="commentdislike568475" style="cursor:pointer;float:left;color:#000;" data-id="568475">
                            <div class="left zad1">
                                <span style="cursor:default;color:#000;">0</span>
                            </div>
                            <div class="dislike_img left" style="margin:-4px 10px 0px 0px;"></div>
                        </div>-->
                    </div>
                    <script type="text/javascript">
                        //Freund von der Liste entfernen
                        $("#commentlike568475").click( function () {
                            var id= $(this).attr('data-id');
                            var ajaxManager; ajaxManager = new AjaxManager( 'comlist'+id );

                            ajaxManager.loadContent( '?action=comment_like&commentid='+id+'&sectoken=&type=like' );
                        });
                    </script>
                </div>
            </div>
        </div>
	<div class="clear"></div>

    </div>
</div>
<div class="side_content_list">
            <div class="h2_intern" ><h4 class="head">Kommentar schreiben</h4></div>
        <div class="image_h2_shadow"></div>
            <form id="comment_form" action="" method="post" id="comment_form" onsubmit="return commentsManager.checkForm();">
                                <div id="ajaxcomment">
                <!--<p class="title">
    <label for="ip_com_title">Betreff/Titel</label><br />
    <input type="text" name="title" id="ip_com_title" class="textfield" value="" />
</p>-->
<script src="/script/games/textexpandeble.js" type="text/javascript"></script>
<span id="comment_editor" class="editor"><img class="editortags" src="/img/editor/bold.gif" id="editor_bold" alt="B" title="Fett" />
<img class="editortags"  src="/img/editor/italic.gif" id="editor_italic" alt="I" title="Kursiv" />
<img class="editortags"  src="/img/editor/underline.gif" id="editor_underline" alt="U" title="Unterstrichen" />
<img class="editortags"  src="/img/editor/link.gif" id="editor_link" alt="Link" title="Link" />
<img class="editortags"  src="/img/editor/quote.gif" id="editor_quote" alt="Zitat" title="Zitat" />
<img class="editortags"  src="/img/editor/image.gif" id="editor_image" alt="Bild" title="Bild" />
<img class="editortags"  src="/img/editor/video.gif" id="editor_video" alt="Video" title="Video" />

<script>
    $('.editortags').click( function(){
        var id = $(this).attr('id');	
        var edits = new SimpleEditor('commenttextarea' );
	
        if ( id =='editor_bold' ) {
            edits.insertTag('b');
        }
        else if ( id=='editor_italic' ) {
            edits.insertTag('i');
        }
        else if ( id=='editor_underline' ) {
            edits.insertTag('u');
        }
        else if ( id=='editor_link' ) {
            edits.insertLink();
        }
        else if ( id=='editor_quote' ) {
            edits.insertTag('quote');
        }
        else if ( id=='editor_image' ) {
            edits.insertTag('img');
        }
        else if ( id=='editor_video' ) {
            edits.insertTag('video');
        }
    });
</script></span>
<div class="writecomment" style="width:614px;margin: 10px;">
    <div class="ppimg" style="float:left;border:1px solid lightgrey;"><img style="border:3px solid #fff;width:44px;height:44px;" src="/image/272d08cfc4083b50664aac9139763b9f/title/screen0/44/44/user/avatar/noavatar_m.jpg" alt="" /></div>
    <div style="float:left;display: inline-block;width:10px;">&nbsp;&nbsp;</div>
    <div style="float:left;">
                <textarea id="commenttextarea" name="text"  disabled="disabled">Melde Dich an, um einen Kommentar schreiben zu können.</textarea>
            </div>
    <script type="text/javascript"> $('#commenttextarea').expandingTextArea(); </script>
    <div style="clear:left;"></div>
</div>
<p class="submit" style="text-align: right;margin-right: 4px;">
    <button id="commentsend" data-id="123"  type="button" class="action-initiator yt-uix-button yt-uix-button-default" role="button">
        <span class="buttonContent">anmelden</span>
    </button>
</p>
<script type="text/javascript">
    $('#commentsend').click( function(){
        	    window.location.href = '/user/login/';
            /*var ranking = $(this).attr('data-id');
            var ajaxManager;
            ajaxManager = new AjaxManager( 'messageoverlay' );
            ajaxManager.loadContent( '?action=user_logincomment' );*/
            })
</script>
<input type="hidden" name="object" value="games:news" />
<input type="hidden" name="objectid" value="143738" />
<input type="hidden" name="objecthash" value="727493e605480e2c130018995cde26bf" />
<input type="hidden" name="answer" value="0" />

            </div>
                            <script type="text/javascript">
            var commentsManager;
            commentsManager = new CommentsManager('comment_list', 'comment_form', 'games:news', '143738', 'ip_com_text');
                          
		commentsManager.displayPage(1);
                   </script>
    </form> 
</div>



                <div class="side_content_list">
            <div class="h2_intern"><h4 class="head">weitere News zu Wii U</h4></div>
                                                                                                                                    <! -- artikelliste -->
<div data-id="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/" data-cs="0" id="section0" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/"  title="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole">
                   <img  class="imgmini" src="/image/9a743ddb57743bb06da0d8503f28ecec/title/screen0/200/120/categories/70860/pic-671286.jpg" alt="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time0" class="previewtitle_time left" style="">
                                        06:16 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/#comments"  title="Kommentare zu Wii U: Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;1</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Wii U</p>            <h4>
                <a  class="header" href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/"  title="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole" style="width: 392px;">
                    <span class="teaser" style="">Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Oder Goodbye. Je nachdem wie man die Wii U-Story auffasst.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/wii-u/news/wii-u-jetzt-offiziell-tot-143751/" data-cs="1" id="section1" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/wii-u/news/wii-u-jetzt-offiziell-tot-143751/"  title="Die Wii U ist jetzt offiziell tot">
                   <img  class="imgmini" src="/image/c27f58145d48d0220a2afe28b2939287/title/screen0/200/120/categories/70860/pic-672010.jpg" alt="Die Wii U ist jetzt offiziell tot" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time1" class="previewtitle_time left" style="">
                                        03:41 Uhr
                                    </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/wii-u/news/wii-u-jetzt-offiziell-tot-143751/#comments"  title="Kommentare zu Wii U: Die Wii U ist jetzt offiziell tot">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;0</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Wii U</p>            <h4>
                <a  class="header" href="/games/wii-u/news/wii-u-jetzt-offiziell-tot-143751/"  title="Die Wii U ist jetzt offiziell tot" style="width: 392px;">
                    <span class="teaser" style="">Die Wii U ist jetzt offiziell tot</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Nach der Meldung, dass die Wii U-Produktion in Japan eingestellt wurde, kommt die Bestätigung vom Aus jetzt auch von Nintendo.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div data-id="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/" data-cs="2" id="section2" class="list">
    <section>
        
        <div class="clear"></div>
        <div class="articleimage" style="height: 120px;">
            <div class="pimgmedium">
                <a  href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/"  title="Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt">
                   <img  class="imgmini" src="/image/8af5673d243b4e7b18d9292a60bdb8e0/title/screen0/200/120/categories/70860/pic-670994.jpg" alt="Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt" />
                </a>
            </div>
            <div class="previewtitle">
                <div id="time2" class="previewtitle_time left" style="">
                                                                    20.01 00:08 Uhr
                                                            </div>
                <div class="right">
                    <div class="commenttxt">
                    <a class="article_list_text_comment" href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/#comments"  title="Kommentare zu Wii U: Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt">
                        <div class="comment_icon left" style="background-position: -219px 2px;"></div><p class="left">&nbsp;18</p>
                    </a>
                    </div>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="articletext">
            <p class="title">Wii U</p>            <h4>
                <a  class="header" href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/"  title="Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt" style="width: 392px;">
                    <span class="teaser" style="">Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt</span>
                </a>
            </h4>
                        <p class="text" style="margin-top: 0px;">
                <span>Wer ist heute das traurigste technische Gerät der Welt? Es ist die Wii U.</span>&nbsp;
            </p>
        </div>
    </section>
</div>
<div id="sinform">
        <div class="button_lineplace_holder"></div>
        <div class="article_more_block" style="text-align:center;">        <form action="#" name="inform" id="inform">
            <input type="hidden" name="counter" value="0"/>
                        <input type="hidden" name="listid" value="143738"/>
            <input type="hidden" name="catid" value="70860"/>
                        <input type="hidden" name="page" value="news" />
            <input type="hidden" name="maxids" value="0:1484867280:0:0:0:0" />
            <input type="hidden" name="teaserids" value="" id="teaserids2" />

		                <div class="scoll_more_big">
                    <div onclick="loadNextSection(2, 'inform', 0);return;" class="showmore button_more_new"></div>
                </div>
		        </form>
    </div>
</div>
            <script type="text/javascript">
                function loadNextSection( i, formular, counter  ){
                    var ajaxManager;
                    ajaxManager = new AjaxManager(0, formular , 0, 'section'+i);
                    ajaxManager.loadContent( '?action=load_more_Section&catid=70860&page=news&form='+formular+'&counter='+counter );
                }
            </script>
	    </div>
	            <div class="side_content_list">
            	    </div>
            </div>
	<div class="right_content">
                
<div class="right_content_list">
    <span itemscope itemtype="http://schema.org/Article" itemref="_name">
    <h4 class="head" style="">Autor: <span itemprop="author">Saskia Thudium</span></h4>
    </span>
    <div class="h4box_intern" style="padding:0px;">
            <!--<p class="left autor_head">Autor:</p>
        <p itemprop="author" class="left autor_body">Saskia Thudium</p>
        <div class="clear"></div>-->
        <p class="left autor_head">Datum:</p>
        <p class="date autor_body left">31.01.2017, 19:01 Uhr</p>
        <div class="clear"></div>
        <p class="left autor_head">Liken:</p>
        <div class="left autor_body" style="width: 240px;display: flex;">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false" data-action="recommend" style="text-align: left;margin-right: 10px;"></div>
            <div class="g-plusone" data-size="medium" data-annotation="none"></div>
            <a href="https://twitter.com/share" class="twitter-share-button" data-via="AreaGames" data-lang="de" data-count="none"></a>
        </div>
        <div class="clear"></div>
        </div>
</div>

<div class="right_content_list d_contentad">
    <section>
        <div id="ad-rectangle1-outer">
        <div id="ad-rectangle1" class="ad-wrapper" style="display:none;">
                <script type="text/javascript">
                        myAd.insertAd('rectangle1');
                </script>
        </div>
        <script type="text/javascript">
                myAd.finishAd('rectangle1');
        </script>
</div>    </section>
</div>



<div class="right_content_list d_newsticker" >
    <h4 class="head" style="margin-bottom: 5px;">Newsticker</h4>
    <div class="h4box" style="border:none;border-bottom: none;padding: 0px 0 10px;width: 310px;">
                    <div class="ticker_box_big list" data-id="/games/gaming-business/news/resident-evil-7-crack-eingriffsicherung-schwierig-zu-knacken-unknackbar-143766/" id="ticker0" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/gaming-business/news/resident-evil-7-crack-eingriffsicherung-schwierig-zu-knacken-unknackbar-143766/" title="Nach dem Resident Evil 7-Crack: &quot;Unsere Eingriffsicherung ist schwierig zu knacken aber nicht unknackbar&quot;" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Nach dem Resident Evil 7-Crack: &quot;Unsere Eingriffsicherung ist schwierig zu knacken aber nicht unknackbar&quot;" src="/image/ca2ec18a48099a7c0ce3c1f6c1220daf/title/screen0/88/56/categories/70983/pic-672115.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/gaming-business/news/resident-evil-7-crack-eingriffsicherung-schwierig-zu-knacken-unknackbar-143766/" title="Nach dem Resident Evil 7-Crack: &quot;Unsere Eingriffsicherung ist schwierig zu knacken aber nicht unknackbar&quot;" >
                <span>07:29</span> - Nach dem Resident Evil 7-Crack: &quot;Unsere Eingriffsicherung ist schwierig zu knacken aber nicht unknackbar&quot;            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/nintendo/news/nintendo-schaltet-mal-super-bowl-werbung-switch-143765/" id="ticker1" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/nintendo/news/nintendo-schaltet-mal-super-bowl-werbung-switch-143765/" title="Nintendo schaltet zum ersten Mal beim Super Bowl Werbung... für die Switch!" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Nintendo schaltet zum ersten Mal beim Super Bowl Werbung... für die Switch!" src="/image/20c1e18eda74c2c8568571cf2ae3bbde/title/screen0/88/56/categories/70883/pic-674598.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/nintendo/news/nintendo-schaltet-mal-super-bowl-werbung-switch-143765/" title="Nintendo schaltet zum ersten Mal beim Super Bowl Werbung... für die Switch!" >
                <span>07:12</span> - Nintendo schaltet zum ersten Mal beim Super Bowl Werbung... für die Switch!            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/oculus-rift/news/gericht-spricht-zenimax-500-millionen-us-dollar-im-oculus-fall-zu-143764/" id="ticker2" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/oculus-rift/news/gericht-spricht-zenimax-500-millionen-us-dollar-im-oculus-fall-zu-143764/" title="Gericht spricht ZeniMax 500 Millionen US-Dollar im Oculus-Fall zu" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Gericht spricht ZeniMax 500 Millionen US-Dollar im Oculus-Fall zu" src="/image/754fd714f8927396eea1d43e62996687/title/screen0/88/56/categories/71039/pic-671314.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/oculus-rift/news/gericht-spricht-zenimax-500-millionen-us-dollar-im-oculus-fall-zu-143764/" title="Gericht spricht ZeniMax 500 Millionen US-Dollar im Oculus-Fall zu" >
                <span>06:56</span> - Gericht spricht ZeniMax 500 Millionen US-Dollar im Oculus-Fall zu            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/resident-evil-7/news/capcom-plant-aggressive-verkaufskampagne-resident-evil-7-erhoehter-fokus-vr-143763/" id="ticker3" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/resident-evil-7/news/capcom-plant-aggressive-verkaufskampagne-resident-evil-7-erhoehter-fokus-vr-143763/" title="Capcom plant &quot;aggressive&quot; Verkaufskampagne für Resident Evil 7 - erhöhter Fokus auf VR" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Capcom plant &quot;aggressive&quot; Verkaufskampagne für Resident Evil 7 - erhöhter Fokus auf VR" src="/image/4148bf1a53bdafbe1a69ab696ceeeb34/title/screen0/88/56/categories/71182/pic-674504.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/resident-evil-7/news/capcom-plant-aggressive-verkaufskampagne-resident-evil-7-erhoehter-fokus-vr-143763/" title="Capcom plant &quot;aggressive&quot; Verkaufskampagne für Resident Evil 7 - erhöhter Fokus auf VR" >
                <span>06:32</span> - Capcom plant &quot;aggressive&quot; Verkaufskampagne für Resident Evil 7 - erhöhter Fokus auf VR            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/" id="ticker4" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/" title="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole" src="/image/8035b050592adbc3cbddbf55163f42d3/title/screen0/88/56/categories/70860/pic-671286.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/" title="Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole" >
                <span>06:16</span> - Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/nintendo/news/nintendo-verteilt-switch-spiele-neuveroeffentlichungen-absichtlich-luecken-zu-vermeiden-143761/" id="ticker5" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/nintendo/news/nintendo-verteilt-switch-spiele-neuveroeffentlichungen-absichtlich-luecken-zu-vermeiden-143761/" title="Nintendo verteilt Switch Spiele-Neuveröffentlichungen absichtlich um Lücken zu vermeiden" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Nintendo verteilt Switch Spiele-Neuveröffentlichungen absichtlich um Lücken zu vermeiden" src="/image/173100462d4ab81be67c5d45b3096992/title/screen0/88/56/categories/70883/pic-674638.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/nintendo/news/nintendo-verteilt-switch-spiele-neuveroeffentlichungen-absichtlich-luecken-zu-vermeiden-143761/" title="Nintendo verteilt Switch Spiele-Neuveröffentlichungen absichtlich um Lücken zu vermeiden" >
                <span>06:05</span> - Nintendo verteilt Switch Spiele-Neuveröffentlichungen absichtlich um Lücken zu vermeiden            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/xbox-one/news/grafikverbesserungen-project-scorpio-haengen-entwicklern-ab-143760/" id="ticker6" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/xbox-one/news/grafikverbesserungen-project-scorpio-haengen-entwicklern-ab-143760/" title="Grafikverbesserungen auf Project Scorpio hängen von den Entwicklern ab" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Grafikverbesserungen auf Project Scorpio hängen von den Entwicklern ab" src="/image/61c2416b721b1cf28d1d502b6b8e7618/title/screen0/88/56/categories/70846/pic-674615.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/xbox-one/news/grafikverbesserungen-project-scorpio-haengen-entwicklern-ab-143760/" title="Grafikverbesserungen auf Project Scorpio hängen von den Entwicklern ab" >
                <span>05:52</span> - Grafikverbesserungen auf Project Scorpio hängen von den Entwicklern ab            </a>
        </p>
    </div>
    </div>
<div class="ticker_box_big list" data-id="/games/neuigkeiten/news/warner-bros-deutet-spiele-enthuellung-im-maerz-kommt-da-neues-batman-143759/" id="ticker7" style="">
        <div class="left_img_div" style="height: auto;margin: 0px;width: 80px;">
        <div class="pimgsmall"><a href="/games/neuigkeiten/news/warner-bros-deutet-spiele-enthuellung-im-maerz-kommt-da-neues-batman-143759/" title="Warner Bros. deutet Spiele-Enthüllung im März an: Kommt da etwa ein neues Batman?" style="padding: 0px;"><img style="width:80px;height: auto;border: 2px solid white;" alt="Warner Bros. deutet Spiele-Enthüllung im März an: Kommt da etwa ein neues Batman?" src="/image/66945ef224470265661add088d6b46d7/title/screen0/88/56/categories/71161/pic-674637.jpg" /></a></div>
    </div>
    <div class="right_text" style="height: auto;margin: 0px 0px;padding:0px;width: 220px;">
        <p class="text">
            <a style="text-decoration: none;"  href="/games/neuigkeiten/news/warner-bros-deutet-spiele-enthuellung-im-maerz-kommt-da-neues-batman-143759/" title="Warner Bros. deutet Spiele-Enthüllung im März an: Kommt da etwa ein neues Batman?" >
                <span>05:07</span> - Warner Bros. deutet Spiele-Enthüllung im März an: Kommt da etwa ein neues Batman?            </a>
        </p>
    </div>
    </div>
<div class="scoll_more" id="tickerlisteform7" style="margin-top: 6px;background-color: #fff;border-top: 1px solid #D8D8D8;">
    <form name="tickerlisteform">
        <div onclick="loadNextTicker(7, '1486008420', 0,'');return;" class="showmore button_more_new"></div>
    </form>
</div>
    <script type="text/javascript">
    function loadNextTicker( i, datetimes, counter, typex ){
        var ajaxManager;
        $('#tickerlisteform'+ i).css('display','none');
        ajaxManager = new AjaxManager(0, 'tickerlisteform' , 0, 'ticker'+i);
        ajaxManager.loadContent( '?action=load_more_ticker&datetime='+datetimes+'&form=tickerlisteform&counter='+counter );
    }
    </script>
    </div>
</div><div class="right_content_list d_Highlights">
    <section>
        
        <h4 class="head">Highlights<!--head_highlight<img src="/img/global/highlight_header.jpg" alt="Areagames Highlights" />--></h4>
        <!--<div style="background-color: #000;">-->
                        <div style="clear:left;">
            <div>
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/fifa-eas-einziges-nintendo-switch-spiel-konsole-etabliert-143619/" title="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat - FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat">
                    <img src="/image/cd4af6280b731afc62e00f21af3cf4cc/title/screen0/310/100/teaser/teaser-1891.jpg" alt="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/fifa-eas-einziges-nintendo-switch-spiel-konsole-etabliert-143619/" title="FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat">FIFA ist EAs einziges Nintendo Switch-Spiel... bis sich die Konsole etabliert hat</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/xbox-one/news/xbox-boss-gluecklich-project-scorpio-zusammenfuegt-143617/" title="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt - Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt">
                    <img src="/image/33d9d07e1c2bdd026f4de5b91a45afd2/title/screen0/310/100/teaser/teaser-1892.jpg" alt="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/xbox-one/news/xbox-boss-gluecklich-project-scorpio-zusammenfuegt-143617/" title="Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt">Xbox Boss ist sehr glücklich darüber wie sich Project Scorpio zusammenfügt</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/the-legend-of-zelda-breath-of-the-wild/news/legend-zelda-breath-wild-map-sieht-skyrim-winzig-143611/" title="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus - Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus">
                    <img src="/image/772f69d6367403ce4356440c8515e62c/title/screen0/310/100/teaser/teaser-1893.jpg" alt="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/the-legend-of-zelda-breath-of-the-wild/news/legend-zelda-breath-wild-map-sieht-skyrim-winzig-143611/" title="Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus">Neben The Legend of Zelda: Breath of the Wild-Map sieht Skyrim winzig aus</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/nintendo-switch-amazon-japan-direkt-15-minuten-ausverkauft-143614/" title="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft - Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft">
                    <img src="/image/f6f74ed38797b8bc55eda34acfac6c6e/title/screen0/310/100/teaser/teaser-1894.jpg" alt="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -46px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/nintendo-switch-amazon-japan-direkt-15-minuten-ausverkauft-143614/" title="Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft">Nintendo Switch war bei Amazon Japan direkt nach 15 Minuten ausverkauft</a></p>
                        <div style="clear:left;">
            <div style="margin-top:20px;">
                <a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/matchmaking-lobbies-laufen-nintendo-switch-smartphone-app-ab-143593/" title="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab - Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab">
                    <img src="/image/62d88e9807ecc3294f56ad6ae4a50617/title/screen0/310/100/teaser/teaser-1890.jpg" alt="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab" />
                </a>
            </div>
        </div>
        <p class="tt_title" style="margin-top: -62px;"><a class="rightbut" data-track="21" data-type="highlight" href="/games/nintendo/news/matchmaking-lobbies-laufen-nintendo-switch-smartphone-app-ab-143593/" title="Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab">Matchmaking und Lobbies laufen bei Nintendo Switch über die Smartphone-App ab</a></p>
                <!--</div>-->
    </section>
</div>        <div class="right_content_list">
        <section>
        <h4 class="head">Kommentare zum Thema</h4>

        <div class="h4box_intern" style="border-bottom: 1px solid rgb(214, 224, 192);padding: 0px 0;width: 310px;">
                    <div id="comment0" class="comment_block list" style="margin-top: 0px;" data-id="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        02.02.2017 07:50&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment0').attr('data-id','/user/profile/Bonezor/');" title="Zum Userprofil von Bonezor">Bonezor</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/#comments" title="Kommentare zu Wii U: Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">1</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/wii-u/news/wii-u-insgesamt-13-5-millionen-mal-verkauft-sagt-offiziell-am-schlechtesten-verkauften-nintendo-konsole-143762/#comments" title="Wii U: Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole">
                        Wii U hat sich insgesamt 13,5 Millionen mal verkauft: Sagt Hallo zur offiziell am schlechtesten verkauften Nintendo-Konsole                    </a>
                </p>

            </div>
                    <div id="comment1" class="comment_block list" style="margin-top: 0px;" data-id="/games/wii-u/news/produktion-wii-u-in-japan-offiziell-eingestellt-143738/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        01.02.2017 19:05&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment1').attr('data-id','/user/profile/seigi/');" title="Zum Userprofil von seigi">seigi</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/wii-u/news/produktion-wii-u-in-japan-offiziell-eingestellt-143738/#comments" title="Kommentare zu Wii U: Die Produktion der Wii U wurde in Japan offiziell eingestellt">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">10</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/wii-u/news/produktion-wii-u-in-japan-offiziell-eingestellt-143738/#comments" title="Wii U: Die Produktion der Wii U wurde in Japan offiziell eingestellt">
                        Die Produktion der Wii U wurde in Japan offiziell eingestellt                    </a>
                </p>

            </div>
                    <div id="comment2" class="comment_block list" style="margin-top: 0px;" data-id="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        21.01.2017 01:50&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment2').attr('data-id','/user/profile/dark-metatron/');" title="Zum Userprofil von dark-metatron">dark-metatron</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/#comments" title="Kommentare zu Wii U: Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">18</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/wii-u/news/reggie-bestaetigt-zelda-party-support-wii-u-eingestellt-143603/#comments" title="Wii U: Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt">
                        Reggie bestätigt: Nach Zelda wird der First-Party-Support für Wii U eingestellt                    </a>
                </p>

            </div>
                    <div id="comment3" class="comment_block list" style="margin-top: 0px;" data-id="/games/wii-u/news/nintendo-offiziellen-server-devils-third-abgeschaltet-143440/#comments">
                <div class="comment_whie_block">
                    <div class="left">
                        06.01.2017 02:04&nbsp;-&nbsp;
                                                <a class="rightbut" rel="nofollow" data-track="21" data-type="user-diskussion-profil" href="javascript:void(0)" onclick="$('#comment3').attr('data-id','/user/profile/xaxes1988/');" title="Zum Userprofil von xaxes1988">xaxes1988</a>
                                            </div>
                    <div class="right">
                        <a class="rightbut" style="font-weight: normal;" data-track="21" data-type="user-diskussion-comment" href="/games/wii-u/news/nintendo-offiziellen-server-devils-third-abgeschaltet-143440/#comments" title="Kommentare zu Wii U: Nintendo hat die offiziellen Server von Devil's Third abgeschaltet">
                            <div class="comment_icon right" style="margin-left: 4px;"></div>
                            <span style="color:grey;float:right;">1</span>
                        </a>
                    </div>
                    <div class="clear"></div>
                </div>
                <p class="teaser" style="margin-bottom: 0px;">
                    <a class="rightbut" style="font-weight: normal;font-size: 12px;line-height: 16px;" data-track="21" data-type="user-diskussion" href="/games/wii-u/news/nintendo-offiziellen-server-devils-third-abgeschaltet-143440/#comments" title="Wii U: Nintendo hat die offiziellen Server von Devil's Third abgeschaltet">
                        Nintendo hat die offiziellen Server von Devil's Third abgeschaltet                    </a>
                </p>

            </div>
                </div>
    </section>
</div>
    </div>
</div>
            <div id="fb-root"></div>
            <script type="text/javascript">(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <script type="text/javascript">
              window.___gcfg = {lang: 'de'};
              (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
              })();
            </script>
            <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        <div class="clear"></div>
        <div class="go_top">
            <div class="left"><a href="#top" title="zum Seitenanfang"><div class="icon_up left"></div><p class="left">&nbsp;Top</p></a></div>
            <div class="right"><a href="#top" title="zum Seitenanfang"><p class="left">Top&nbsp;</p><div class="icon_up left"></div></a></div>
        </div>
    </div>
    <div class="headh1 breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <span style="font-size: 12px;">Du befindest dich hier: &nbsp;&nbsp;</span>
                    <a itemprop="url" href="/" title="AreaGames"><span itemprop="name" style="font-size: 12px;color: #BED837;">AreaGames</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/wii-u/" title="Wii U"><span itemprop="name" style="font-size: 12px;color: #BED837;">Wii U</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/wii-u/news/" title="News"><span itemprop="name" style="font-size: 12px;color: #BED837;">News</span></a><span style="font-size: 12px;">&nbsp;<img src="/img/global/wo/betw.png" alt="" />&nbsp;</span>                            <a itemprop="url" href="/games/wii-u/news/produktion-wii-u-in-japan-offiziell-eingestellt-143738/" title="Die Produktion der Wii U wurde in Japan offiziell eingestellt"><span itemprop="name" style="font-size: 12px;color: #BED837;">Die Produktion der Wii U wurde in Japan offiziell eingestellt</span></a>
                </div>

    </div>

    <div class="footer_mainhead">
        <div class="center_content" style="margin-top: -3px;">
                        <div class="footer_head">
                <div class="left footer_head_logo">
                    <a href="/" title="AreaGames.de - Heimat für Xbox, Playstation, Wii U und Co"><div class="ow_logo_small"></div></a>
                </div>

                <div class="left footer_head_navi" style="margin: 16px 0px 16px 20px;">
                    <nav>
                        <p class="left"><a class="footer_link" href="/" title="AreaGames Startseite">Home</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link_active" href="/games/" title="Spiele-Übersicht">Games</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/news/" title="News-Übersicht">News</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/tests/" title="Tests-Übersicht">Tests</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/artikel/" title="Artikel-Übersicht">Artikel</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/videos/" title="Videos-Übersicht">Videos</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/bilder/" title="Bilder-Übersicht">Bilder</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/games/podcast/" title="Podcast-Übersicht">Podcast</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/quiz/" title="Quiz-Übersicht">Quiz</a></p>
                        <p class="left">&nbsp;&bull;&nbsp;</p>
                        <p class="left"><a class="footer_link" href="/forum/" title="Forum-Übersicht">Forum</a></p>
                    </nav>
                </div>
                <div class="clear"></div>
            </div>
        </div>
    </div>
    <div class="footer_mainbody">
        <div class="center_content">
            <div class="footer_content">

                <div class="footer_content_search left">
                    <p class="footer_title left">Suche: </p>
                    <div class="left">
                        <form action="/suche/" method="get" autocomplete="off">
                            <div class="header_search">
                                <input type="text" name="item" id="ip_pagesearch3" value="" onclick="$('#ip_pagesearch3').val('');" class="header_search_input" maxlength="50" style="width:164px;" />
                                <input type="image" src="/img/global/wo/lupe.png" alt="Suchen" class="header_search_icon" />
                            </div>
                        </form>
                    </div>
                </div>
                <div class="footer_content_social left">
                    <!--<p class="footer_title left">Social Network: </p>-->
                    <div class="left">
                        <a href="http://www.facebook.com/areagames.de" title="Folge AreaGames auf Facebook!" target="_blank"><div class="icon_facebook_big left"></div></a>
                        <a href="http://twitter.com/#!/AreaGames" title="Folge AreaGames auf Twitter!" target="_blank"><div class="icon_twitter_big left"></div></a>
                        <a href="http://www.youtube.com/user/AreaGamesVideo" title="Folge AreaGames auf Youtube!" target="_blank"><div class="icon_youtube_big left"></div></a>
                        <a href="/rss/" title="Folge AreaGames per RSS-Feed!" target="_blank"><div class="icon_rss_big left"></div></a>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>

        </div>
    </div>
    <div  class="footer_mainbottom">
        <div class="center_content">

            <div class="footer_bottom">
                <div style="padding:10px;">
                    <nav>
                        <ul class="subtabs">
                            <li class="first">Rubriken:</li>
                            <li><a class="footer_link" href="/impressum/#impressum" title="Impressum">Impressum</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="http://webedia-group.de/" title="webedia Group" target="_blank">Werben auf AreaGames</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/dse/" title="Datenschutz">Datenschutz</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/kontakt/" title="Kontakt">Kontakt</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/newsletter" title="Newsletter">Newsletter</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/rss/" title="RSS-Feeds">RSS-Feeds</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/disclaimer/" title="Disclaimer">Disclaimer</a></li>
                            <li>&nbsp;&bull;&nbsp;</li>
                            <li><a class="footer_link" href="/archive/" title="Archiv">Archiv</a></li>
                        </ul>
                    </nav>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Webedia:</li>
                            <li><a href="http://www.gamestar.de/" target="_blank" title="GameStar" style="color:#767676;">GameStar</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.gamepro.de/" target="_blank" title="GamePro" style="color:#767676;">GamePro</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.makinggames.biz/" target="_blank" title="Making Games" style="color:#767676;">Making Games</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://de.ign.com/" target="_blank" title="IGN" style="color:#767676;">IGN</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.onlinewelten.com/" target="_blank" title="Onlinewelten" style="color:#767676;">Onlinewelten</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.areagames.de/" target="_blank" title="Areagames" style="color:#767676;">Areagames</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jointheallyance.de/" target="_blank" title="Allyance Network" style="color:#767676;">Allyance Network</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.gamespilot.de/" target="_blank" title="Gamespilot" style="color:#767676;">Gamespilot</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
					<div style="margin-bottom:4px;">
						<nav>
						<ul class="subtabs">
							<li class="first">Mediengruppe:</li>
                            <li><a href="http://www.moviepilot.de/" target="_blank" title="Moviepilot" style="color:#767676;">Moviepilot</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.filmstarts.de/" target="_blank" title="Filmstarts" style="color:#767676;">Filmstarts</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
							<li><a href="http://www.purestars.de/" target="_blank" title="Purestars" style="color:#767676;">Purestars</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.jeuxvideo.com/" target="_blank" title="Jeuxvideo.com" style="color:#767676;">Jeuxvideo.com</a></li>
							<li>&nbsp;&bull;&nbsp;</li>
                            <li><a href="http://www.millenium.org/" target="_blank" title="Millenium.org" style="color:#767676;">Millenium.org</a></li>
						</ul>
						</nav>
					</div>
                    <div class="clear"></div>
                    <div style="margin-top:10px;">
                      <a title="zur Webedia-Homepage" target="_blank" href="http://www.webedia-group.de"><img src="/img/WEBEDIA_LOGO_GAMING_WHITE.png"></a>
                    </div>
                    <div style="margin-top:10px;">
                        <p class="left">&copy;&nbsp;</p>
                        <p class="left">Webedia Gaming GmbH – alle Rechte vorbehalten</p>
                        <p class="left">&nbsp;-&nbsp;<a class="footer_link" href="http://webedia-group.de/" title="Über unsere Werbung" target="_blank">Über unsere Werbung&nbsp;<img src="/img/global/about_promotion.png" alt="Über unsere Werbung" /></a></p>
                    </div>
                </div>
            </div>
        </div>
    </div>

</div>
   <script src="/script/games/fbasics.js?c=8" type="text/javascript" ></script>
    


	        <!-- Begin comScore Tag -->
<script>
  var comscore = comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
       <script type="text/javascript">
            var ajaxManager;
            ajaxManager = new AjaxManager(0);
           var ns =document.referrer;
            var isindex = 0;
            ns=(ns.lastIndexOf('/')==ns.length-1)?ns.substring(ns.lastIndexOf('/'),0):ns;
            if(ns == 'http://www.areagames.de'){isindex = 1;}
            var nst=(ns.lastIndexOf('google'));
            if(nst < 0){ nst=0;}
            ajaxManager.loadContent( '?action=ustats&isindex='+isindex+'&isext='+nst+'&page=news&id=143738&catid=70860');
    </script>
	
    <!-- tradelab -->
    <script type="text/javascript" src="//cdn.tradelab.fr/tag/822740a6a1.js"></script>

</body>
</html>
